<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.podiumrunner.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  
      <script async src="data:text/javascript,%20%20if%20%28document.cookie.indexOf%28%27_rm%3Dtrue%27%29%20%3D%3D%3D%20-1%29%20%7B%0A%20%20%20%20var%20style%20%3D%20document.createElement%28%27style%27%29%3B%0A%20%20%20%20style.innerText%20%3D%20%27.js-thin-banner%20%7Bdisplay%3A%20block%20%21important%7D%27%3B%0A%20%20%20%20document.head.appendChild%28style%29%3B%0A%20%20%7D%0A%20%20"></script>
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="c9a6ebe0-3493-4c44-ae94-81bf5b9a0d0a" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Simple Training Shift That Made Molly Seidel a Marathoner &ndash; PodiumRunner</title>
	<meta name="description" content="As the Olympic bronze medalist prepares to run the New York City Marathon, here&#039;s an insider look at Seidel’s training strategy and workouts that led to her marathon success." />
	<link rel="canonical" href="https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Simple Training Shift That Made Molly Seidel a Marathoner" />
	<meta property="og:description" content="As the Olympic bronze medalist prepares to run the New York City Marathon, here&#039;s an insider look at Seidel’s training strategy and workouts that led to her marathon success." />
	<meta property="og:url" content="https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/" />
	<meta property="og:site_name" content="PodiumRunner" />
	<meta property="article:publisher" content="https://www.facebook.com/PRPodiumRunner" />
	<meta property="article:published_time" content="2021-11-05T18:33:59+00:00" />
	<meta property="og:image" content="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?width=1200" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@podiumrunner" />
	<meta name="twitter:site" content="@podiumrunner" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.podiumrunner.com/#organization","name":"Podium Runner","url":"https://www.podiumrunner.com/","sameAs":["https://www.facebook.com/PRPodiumRunner","https://www.instagram.com/podiumrunner","https://twitter.com/podiumrunner"],"logo":{"@type":"ImageObject","@id":"https://www.podiumrunner.com/#logo","inLanguage":"en-US","url":"https://www.podiumrunner.com/wp-content/uploads/2020/01/Podum_Runner_horz_blk-1080x107.png","contentUrl":"https://www.podiumrunner.com/wp-content/uploads/2020/01/Podum_Runner_horz_blk-1080x107.png","width":1080,"height":107,"caption":"Podium Runner"},"image":{"@id":"https://www.podiumrunner.com/#logo"}},{"@type":"WebSite","@id":"https://www.podiumrunner.com/#website","url":"https://www.podiumrunner.com/","name":"PodiumRunner","description":"Training Plans. Running Shoes. Culture. Nutrition. Expert advice for all runners dedicated to achieving their best.","publisher":{"@id":"https://www.podiumrunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.podiumrunner.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#primaryimage","inLanguage":"en-US","url":"https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg","contentUrl":"https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg","width":2400,"height":1350,"caption":"Molly Seidel marathon training in Arizona"},{"@type":"WebPage","@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#webpage","url":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/","name":"The Simple Training Shift That Made Molly Seidel a Marathoner &ndash; PodiumRunner","isPartOf":{"@id":"https://www.podiumrunner.com/#website"},"primaryImageOfPage":{"@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#primaryimage"},"datePublished":"2021-11-05T18:33:59+00:00","dateModified":"2021-11-05T18:33:59+00:00","description":"As the Olympic bronze medalist prepares to run the New York City Marathon, here's an insider look at Seidel\u2019s training strategy and workouts that led to her marathon success.","breadcrumb":{"@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/"]}]},{"@type":"BreadcrumbList","@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Running","item":"https://www.podiumrunner.com/"},{"@type":"ListItem","position":2,"name":"All Articles","item":"https://www.podiumrunner.com/all/"},{"@type":"ListItem","position":3,"name":"Training","item":"https://www.podiumrunner.com/category/training/"},{"@type":"ListItem","position":4,"name":"Marathon Training","item":"https://www.podiumrunner.com/category/training/marathon-training/"},{"@type":"ListItem","position":5,"name":"The Simple Training Shift That Made Molly Seidel a Marathoner"}]},{"@type":"Article","@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#article","isPartOf":{"@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#webpage"},"author":{"@id":"https://www.podiumrunner.com/#/schema/person/c65a90777bd3ccf0bdfac282be63d964"},"headline":"The Simple Training Shift That Made Molly Seidel a Marathoner","datePublished":"2021-11-05T18:33:59+00:00","dateModified":"2021-11-05T18:33:59+00:00","mainEntityOfPage":{"@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#webpage"},"wordCount":1721,"publisher":{"@id":"https://www.podiumrunner.com/#organization"},"image":{"@id":"https://www.podiumrunner.com/training/marathon-training/molly-seidel-marathon-training/#primaryimage"},"thumbnailUrl":"https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg","keywords":["Marathon Training","Long Runs","training volume","Molly Seidel"],"articleSection":["Marathon Training"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.podiumrunner.com/#/schema/person/c65a90777bd3ccf0bdfac282be63d964","name":"Jonathan Beverly"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.podiumrunner.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/dist/styles/main_b610171e.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.podiumrunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.podiumrunner.com/wp-json/wp/v2/posts/197372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.podiumrunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.podiumrunner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.podiumrunner.com/?p=197372' />
<link rel="alternate" type="application/json+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fmarathon-training%2Fmolly-seidel-marathon-training%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fmarathon-training%2Fmolly-seidel-marathon-training%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/molly-seidel-marathon-training\/"},"headline":"The Simple Training Shift That Made Molly Seidel a Marathoner","url":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/molly-seidel-marathon-training\/","thumbnailUrl":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/11\/SeidelCamp-Verde.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/11\/SeidelCamp-Verde.jpg"},"dateCreated":"2021-11-05T18:33:59Z","datePublished":"2021-11-05T18:33:59Z","dateModified":"2021-11-05T18:33:59Z","articleSection":"Marathon Training","author":[{"@type":"Person","name":"Brian Metzler"}],"publisher":{"@type":"Organization","name":"PodiumRunner","logo":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2019\/04\/cropped-pr.png"},"keywords":["marathon training","long runs","training volume","molly seidel"]}
</script>
<!-- END Parse.ly -->

<link rel="icon" href="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-270x270.png" />

  <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"running","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/pr\/pt_config.js","abv":"pr","disableAds":false,"targets":{"env":"production","ID":"197372","Type":"post","Title":"The Simple Training Shift That Made Molly Seidel a Marathoner","Category":"training","Subcategory":"marathon-training","Tag":"marathon-training,long-runs,training-volume,molly-seidel","ad_cat":""}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"PodiumRunner","segmentID":"eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ","metarouterID":"eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ","metarouterURL":"cdn.metarouter.io\/outside\/v1\/eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ.js.gz","metarouterPercentage":"100","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-5LMX45L";
  </script><script id="js_jw_id">
    var jw_id = "1pSck40W";
  </script><script id="js_jw_membership_id">
    var jw_membership_id = "5HDK2QkJ";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/running/pre-roll-pr&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "";
  </script><script id="js_opt_id">
    var opt_id = "OPT-NRGVN69";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/dist/styles/app.css";
  </script></head>
  <body class="post-template-default single single-post postid-197372 single-format-standard molly-seidel-marathon-training site--podiumrunner site-property--running" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMX45L"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header u-relative u-background-color--white c-main-header--fixed ">
      <div class="c-main-header__top l-wrap u-background-color--white">
  <div class="c-main-header__top--inner u-center-block u-relative u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__top--inner--left u-flex u-align-items--center">
      <div class="c-main-header__top--logo u-absolute">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon js-toggle u-space--right u-align-items--flex-end" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}'><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__top--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-tv", "type": "link"}}' href="http://www.outsidetv.com/">TV</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.velonews.com/podcast-directory/">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://www.getcairn.com">Shop</a></li>
        <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">Outside&#x2b;</a></li>
      </ul>
    </div>
    <div class="c-main-header__top--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger u-flex u-align-items--center">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
          <div class="c-mega-menu u-background-color--gold">
  
  <button class="c-mega-menu__close o-close o-icon u-icon--m u-path-fill--black js-toggle o-icon--outline--black" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>

  <div class="c-mega-menu__wrap l-wrap">
    <div bp="container" class="u-position--relative">

      <div bp="grid" class="c-mega-menu__inner">

        <div bp="4@lg" class="c-mega-menu--member u-hide-after--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
        
        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside TV</h5>
            <a href="http://www.outsidetv.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Watch Live</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Gaia GPS App</a>
            <br>
            <a href="https://www.trailforks.com/apps/map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.trailforks.com/apps/map/", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-app", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Trailforks App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Shop</h5>
            <a href="https://www.getcairn.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
                        <br><br>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
      
      </div>

      <h3 class="c-menu__heading u-space--top u-space--and-half--bottom"><a href="" class="u-font--xl u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-cyclingtips-link", "type": "link"}}' href="https://cyclingtips.com/">CyclingTips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pinkbike-link", "type": "link"}}' href="https://www.pinkbike.com/">Pinkbike</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-link", "type": "link"}}' href="https://www.trailforks.com/">Trailforks</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>
    
      <section class="u-hide-after--l">
        <div class="o-accordion">
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link-accordion", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link-accordion", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link-accordion", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link-accordion", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link-accordion", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link-accordion", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link-accordion", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link-accordion", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link-accordion", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
      </div>
    
  <div class="c-thinbanner js-thin-banner">
    <div class="l-wrap">
      <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "thinbanner-cta", "type": "link"}}'>
        <div class="c-thinbanner__inner u-position--relative">
          <div class="c-thinbanner__title">
            <p class="u-text-transform--upper">
              Save 20% on Outside+ today!
            </p>
          </div>
          <span class="c-thinbanner__icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.4042 0V6.51H0.230203V10.962H6.4042V17.472H11.6122V10.962H17.7862V6.51H11.6122V0H6.4042Z" fill="#333333"/>
</svg></span>
          <div class="c-thinbanner__text">
            <p class="u-font-weight--bold">
              Podium Runner is now included in Outside+
            </p>
          </div>
                      <span class="c-thinbanner__icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.4042 0V6.51H0.230203V10.962H6.4042V17.472H11.6122V10.962H17.7862V6.51H11.6122V0H6.4042Z" fill="#333333"/>
</svg></span>
            <div class="c-thinbanner__cta">
              <p class="u-text-transform--upper">
                Join Now
                <span class="c-thinbanner__cta__icon"><svg width="28" height="14" viewBox="0 0 28 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M27.4155 7.56666C27.78 7.20053 27.78 6.60691 27.4155 6.24078L21.4758 0.274594C21.1113 -0.0915308 20.5204 -0.0915307 20.1559 0.274594C19.7914 0.64072 19.7914 1.23428 20.1559 1.60041L25.4356 6.90372L20.1559 12.207C19.7914 12.5731 19.7914 13.1667 20.1559 13.5328C20.5204 13.899 21.1113 13.899 21.4758 13.5328L27.4155 7.56666ZM-2.60792e-07 7.84122L26.7556 7.84122L26.7556 5.96622L-2.61156e-07 5.96622L-2.60792e-07 7.84122Z" fill="#FDD20A"/>
</svg>
</span>
              </p>
            </div>
                  </div>
      </a>
    </div>
  </div>
      <div class="l-wrap ">

              <div class="c-main-header__toggled-nav">
        
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <div bp="grid" class="c-hamburger-menu__inner">
        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>
        <div bp="3@md offset-7@md">
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <div class="c-menu__list u-full-width" role="menubar" aria-label="Primary Menu">
                                                <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/"><span>Events</span></a>
                  </li>
                                                          </div>
          </nav>
        </div>
      </div>
      <a href="https://www.podiumrunner.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 28.02"><title>Podium Runner Logo</title><path d="M22.56,10.4a11,11,0,0,1-1.4,4.78,9.63,9.63,0,0,1-3,3.17,12.09,12.09,0,0,1-4.11,1.77,22.66,22.66,0,0,1-4.89.57l-.57,6.45H0L2.39,0h8.68a18.8,18.8,0,0,1,4.79.57,10.52,10.52,0,0,1,3.79,1.77A8,8,0,0,1,22,5.51,11.24,11.24,0,0,1,22.56,10.4Zm-3.95,0a7.27,7.27,0,0,0-.36-3.17A5.12,5.12,0,0,0,16.69,5a7.31,7.31,0,0,0-2.6-1.3,12.37,12.37,0,0,0-3.38-.41H6.13L4.32,23.91h1l.58-6.44H9.46a15.4,15.4,0,0,0,3.43-.42,8,8,0,0,0,2.81-1.3,6.18,6.18,0,0,0,2-2.18A7,7,0,0,0,18.61,10.4Zm-1.14,0a6.31,6.31,0,0,1-.89,2.91,5.55,5.55,0,0,1-1.76,1.87,6.77,6.77,0,0,1-2.45,1,12.71,12.71,0,0,1-2.8.31H6l1-12.22h3.54a12.53,12.53,0,0,1,2.75.31,5.87,5.87,0,0,1,2.24,1,4.35,4.35,0,0,1,1.45,1.87A5.36,5.36,0,0,1,17.47,10.4Zm-7.59,3h.36a3.65,3.65,0,0,0,2.55-.78,3.23,3.23,0,0,0,.93-2.23,2.87,2.87,0,0,0-.57-2.24,3,3,0,0,0-2.39-.78H10.4Z" transform="translate(0)"/><path d="M22.35,15.54a13.08,13.08,0,0,1,1.41-4.83A14.29,14.29,0,0,1,31,4.05a13.38,13.38,0,0,1,4.94-1,11.91,11.91,0,0,1,4.79,1,11.17,11.17,0,0,1,6.08,6.66,11.7,11.7,0,0,1,.57,4.83A13.06,13.06,0,0,1,46,20.38,14.33,14.33,0,0,1,38.73,27a13.16,13.16,0,0,1-4.94,1A11.7,11.7,0,0,1,29,27a11.1,11.1,0,0,1-6.08-6.65A11,11,0,0,1,22.35,15.54Zm3.33,0A8.4,8.4,0,0,0,30.52,24a9,9,0,0,0,3.48.72A9.58,9.58,0,0,0,37.59,24a10.07,10.07,0,0,0,3.06-2,11,11,0,0,0,2.24-2.91,9.24,9.24,0,0,0,1-3.54,8.4,8.4,0,0,0-4.84-8.42,8.82,8.82,0,0,0-3.48-.73A9.4,9.4,0,0,0,32,7.12,10.35,10.35,0,0,0,26.72,12,9.42,9.42,0,0,0,25.68,15.54Zm8.42,8.17A7.91,7.91,0,0,1,31,23.08a7.4,7.4,0,0,1-4.36-7.54,8.52,8.52,0,0,1,.93-3.17,9.84,9.84,0,0,1,2-2.6A9.56,9.56,0,0,1,32.28,8a8.64,8.64,0,0,1,3.23-.63A7.91,7.91,0,0,1,38.63,8,7.39,7.39,0,0,1,43,15.54a8.51,8.51,0,0,1-.93,3.18,9.46,9.46,0,0,1-4.73,4.36A8.6,8.6,0,0,1,34.1,23.71Zm-4.31-8.17A4.81,4.81,0,0,0,30,17.47,4.32,4.32,0,0,0,30.93,19a3.91,3.91,0,0,0,1.51,1,4.9,4.9,0,0,0,1.92.41,5.2,5.2,0,0,0,2-.41A6.22,6.22,0,0,0,38,19a6.91,6.91,0,0,0,1.2-1.56,5.17,5.17,0,0,0,.57-1.93,4.76,4.76,0,0,0-.21-1.92A4.52,4.52,0,0,0,37.12,11a5,5,0,0,0-1.93-.42,5.16,5.16,0,0,0-2,.42,5.45,5.45,0,0,0-2.86,2.65A5.86,5.86,0,0,0,29.79,15.54Z" transform="translate(0)"/><path d="M48.19,27.4,50.27,3.64h6.61a20.85,20.85,0,0,1,5.92.73A10.63,10.63,0,0,1,67,6.6a8.13,8.13,0,0,1,2.39,3.75,12.28,12.28,0,0,1,.47,5.14,13.73,13.73,0,0,1-1.4,5.15,11.07,11.07,0,0,1-3.07,3.74,14.22,14.22,0,0,1-4.63,2.29,23.64,23.64,0,0,1-6,.78ZM52,24.54h3c3.49,0,6.14-.78,8.06-2.39a9.2,9.2,0,0,0,3.23-6.66c.26-2.85-.42-5.09-2.08-6.65S60.05,6.5,56.56,6.5h-3Zm1-.83L54.43,7.33h2.08c3,0,5.3.68,6.86,2s2.24,3.38,2,6.13a8.28,8.28,0,0,1-3.07,6.14,11.49,11.49,0,0,1-7.22,2.08Zm3.38-3.07a6.57,6.57,0,0,0,4.26-1.25,5.33,5.33,0,0,0,1.82-3.84,4.35,4.35,0,0,0-1.15-3.85,5.67,5.67,0,0,0-4-1.25Z" transform="translate(0)"/><path d="M72.89,3.64H81L78.87,27.4H70.81Zm2.65,20.9,1.56-18h-.94l-1.56,18Z" transform="translate(0)"/><path d="M91,28a13.25,13.25,0,0,1-4-.57,7.48,7.48,0,0,1-3-1.72,6.09,6.09,0,0,1-1.71-2.91A10.92,10.92,0,0,1,82,18.71l1.3-15.12h7.59l-1.3,14.76A2.73,2.73,0,0,0,90,20.27a2,2,0,0,0,1.66.68,2.24,2.24,0,0,0,1.77-.68,3.16,3.16,0,0,0,.68-1.92L95.4,3.59H103l-1.3,15.12a12.5,12.5,0,0,1-1,4.11,9.35,9.35,0,0,1-2.23,2.91,10,10,0,0,1-3.28,1.72A16.54,16.54,0,0,1,91,28Zm.36-4.31c-3.58,0-5.19-1.77-4.88-5.26l1-12h-.94l-1,12A5.77,5.77,0,0,0,86.77,23a6,6,0,0,0,4.52,1.56A6.86,6.86,0,0,0,96.07,23a6.67,6.67,0,0,0,2-4.58l1-12h-.93l-1,12C96.91,22,95,23.71,91.39,23.71Z" transform="translate(0)"/><path d="M105.43,3.64h6.29l5.41,9.1,7-9.1h6.29L128.31,27.4h-7.7l.73-8.53L115.88,26l-4.26-7.12-.73,8.53H103.3Zm2.65,20.9,1.41-16.33,7,11.6,9-11.6-1.46,16.33h.94l1.55-18h-.93l-9,11.7-7-11.7h-.94l-1.56,18Z" transform="translate(0)"/><path d="M135.12.26h9.36a16.54,16.54,0,0,1,4.78.68,9.66,9.66,0,0,1,3.64,2,8.13,8.13,0,0,1,2.23,3.33,10.27,10.27,0,0,1,.52,4.52,8.54,8.54,0,0,1-.88,3.43,13.33,13.33,0,0,1-1.46,2.34,8.93,8.93,0,0,1-2,1.77l4.31,8.94H145.46L142,20.43l-.62,6.86h-8.69ZM142,17.94a15.73,15.73,0,0,0,3.12-.32l3.28,6.5h1.24l-3.48-6.81a8.75,8.75,0,0,0,3.69-2.39,6.88,6.88,0,0,0,1.67-4.16,6.43,6.43,0,0,0-.42-3.12,5.16,5.16,0,0,0-1.72-2.23A8.19,8.19,0,0,0,146.71,4a13.42,13.42,0,0,0-3.48-.46h-4.37L137,24.17h1L138.6,18ZM138.81,17,139.9,4.52h3.33a8.64,8.64,0,0,1,5.66,1.61,5.17,5.17,0,0,1,1.72,4.63,6.11,6.11,0,0,1-2.5,4.63A9.85,9.85,0,0,1,142.19,17Zm3.79-3.38h.47a5.44,5.44,0,0,0,2.7-.68,3,3,0,0,0,1.3-2.33,2.32,2.32,0,0,0-.88-2.34,4.47,4.47,0,0,0-2.55-.68h-.46Z" transform="translate(0)"/><path d="M165.69,28a13,13,0,0,1-4-.57,7.47,7.47,0,0,1-3-1.71A6.22,6.22,0,0,1,157,22.82a12.29,12.29,0,0,1-.36-4.1l1.3-15.13h7.59l-1.3,14.76a2.82,2.82,0,0,0,.36,1.93,2.06,2.06,0,0,0,1.67.67,2.28,2.28,0,0,0,1.77-.67,3.27,3.27,0,0,0,.67-1.93L170,3.59h7.64l-1.3,15.13a12.27,12.27,0,0,1-1,4.1,9.24,9.24,0,0,1-2.23,2.91,9.83,9.83,0,0,1-3.28,1.72,15.78,15.78,0,0,1-4.1.57Zm.36-4.31c-3.54,0-5.2-1.77-4.89-5.25l1-12h-.93l-1,12A5.76,5.76,0,0,0,161.42,23,6,6,0,0,0,166,24.59,6.88,6.88,0,0,0,170.73,23a6.5,6.5,0,0,0,2-4.57l1-12h-.94l-1,12c-.26,3.53-2.18,5.25-5.77,5.25Z" transform="translate(0)"/><path d="M180.09,3.64h6.24l5.77,9.15.78-9.15h7.43L198.23,27.4h-6.29l-5.72-9.1-.78,9.1H178Zm2.39,20.9,1.46-16.48,10.29,16.48h.93l1.56-18h-.93L194.33,23,184,6.5h-.94l-1.56,18Z" transform="translate(0)"/><path d="M202.81,3.64h6.24l5.77,9.15.78-9.15H223L221,27.4h-6.29l-5.72-9.1-.78,9.1h-7.43Zm2.39,20.9,1.45-16.48L217,24.54h.93l1.56-18h-.93L217.05,23,206.76,6.5h-.94l-1.56,18Z" transform="translate(0)"/><path d="M225.53,3.64h14L239,9.88H232.6l-.21,2.65h6.29l-.52,5.93h-6.29l-.26,2.75h6.65l-.57,6.24H223.45Zm9.77,20.9,0-.83h-7.12l.68-7.8h6.75l.06-.83H229l.67-7.7h7.13l.05-.83h-8.06l-1.56,18Z" transform="translate(0)"/><path d="M241.9,3.64h8.22a14.29,14.29,0,0,1,4.15.62A9.42,9.42,0,0,1,257.5,6a7.08,7.08,0,0,1,2,2.91,8.47,8.47,0,0,1,.47,4,7.59,7.59,0,0,1-.78,3,10.37,10.37,0,0,1-1.3,2.08,10.05,10.05,0,0,1-1.71,1.56l3.74,7.85H251l-3-6-.52,6h-7.59ZM248,19.13a16.11,16.11,0,0,0,2.76-.26l2.91,5.72h1.09l-3-6A7.77,7.77,0,0,0,255,16.53a5.92,5.92,0,0,0,1.45-3.64,5.51,5.51,0,0,0-.36-2.75,4.66,4.66,0,0,0-1.51-2A5.73,5.73,0,0,0,252.14,7a12.15,12.15,0,0,0-3.07-.42h-3.84l-1.56,18h.93l.47-5.4H248Zm-2.86-.83.94-10.92H249a7.52,7.52,0,0,1,4.94,1.41,4.39,4.39,0,0,1,1.46,4.05,5.3,5.3,0,0,1-2.19,4.06,8.71,8.71,0,0,1-5.2,1.4Zm3.33-3h.42a4.62,4.62,0,0,0,2.34-.63,2.62,2.62,0,0,0,1.14-2,2,2,0,0,0-.78-2,4.19,4.19,0,0,0-2.23-.62h-.42Z" transform="translate(0)"/></svg>              </a>
    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.podiumrunner.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__nav c-main-header__wrap u-space--double--top u-full-width u-space--double--bottom u-center-block">

          <div class="c-main-header__nav--logo u-relative u-center-block u-flex u-align-items--center u-full-width">

            <div class="c-main-header__nav--toggle">
              <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
            </div>

            <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>PodiumRunner</a>
</div>


            <div class="u-flex u-align-items--center u-space--half--left u-relative u-hide-until--m">
              <button
                class="o-icon u-icon--s js-toggle"
                data-toggled=".c-main-header"
                data-prefix="search"
                data-analytics-event="click"
                data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
              </button>
            </div>

          </div>

          <div class="c-main-header__nav--main">
                          <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                  </ul>
</nav>
                      </div>

          <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>PodiumRunner</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                  </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>
          
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-sign-in-nav", "type": "button"}}'>Sign In</a>
          
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
        </div>
      
    </div>
  
      <div class="c-main-header__app u-full-width">
        
<div id="root" class="c-app" data-site-key="ivvsdCFU.U1Ar3E2ojAa9qp39su9dfkpTJrYSrxKt" data-site-name="PodiumRunner"></div>
    </div>
  
</header>
    <main class="l-main" role="document">
            
<nav class="c-menu c-menu--sub c-inline-menu o-scroll-nav" role="navigation" aria-label="Secondary Menu">

  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Secondary Menu">

        
                    <li class="">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/recovery/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/recovery/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Recovery</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/injury-prevention/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/injury-prevention/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Injury Prevention</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/cross-training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/cross-training/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Cross-Training</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/workouts/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/workouts/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Workouts</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/marathon-training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/marathon-training/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Marathon Training</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/training-plans/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/training-plans/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Training Plans</a>
        </li>
      
    
  </ul>
</nav>
          <div class="l-wrap  ">
        	    <div class="u-spacing" data-stack-array='[{"title":"The Simple Training Shift That Made Molly Seidel a Marathoner","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/molly-seidel-marathon-training\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/11\/SeidelCamp-Verde.jpg","id":197372,"is_sponsored_item":false},{"title":"How Gene Dykes Became the World\u2019s Fastest 70-Year-Old","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/how-gene-dykes-became-the-worlds-fastest-70-year-old\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/10\/GettyImages-1211214616.jpg","id":197308,"is_sponsored_item":false},{"title":"How Masters Competitor Hilary Corno Embraced Simplicity to Train for Boston","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/how-masters-competitor-hilary-corno-embraced-simplicity-to-train-for-boston\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/10\/Boston_2.jpg","id":196979,"is_sponsored_item":false},{"title":"Parker Stinson is Back and Boston Bound","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/parker-stinson-is-back-and-boston-bound\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/10\/StinsontrainingNateCastner.jpg","id":196870,"is_sponsored_item":false},{"title":"How Gina Rouse Trains to Be Her Best Ever at Age 42","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/how-gina-rouse-trains-to-be-her-best-ever-at-age-42\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/gina_@amanda.e.martin.jpeg","id":196843,"is_sponsored_item":false},{"title":"Jared Ward\u2019s Training, 7 Weeks Out From NYC Marathon","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/jared-wards-training-7-weeks-out-from-nyc-marathon\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/7-Mile-Run-From-My-Home-2.jpg","id":196735,"is_sponsored_item":false},{"title":"The Anatomy of a Perfect Marathon Taper","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/the-anatomy-of-a-perfect-marathon-taper\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/crop.GettyImages-1036063816.jpg","id":196642,"is_sponsored_item":false},{"title":"How Mere Mortals Can Run Like Eliud Kipchoge","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/how-mere-mortals-can-run-like-eliud-kipchoge\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/08\/Kipchoge-Tokyo-Feat.jpeg","id":195923,"is_sponsored_item":false},{"title":"The Common Sense Coach Marathon Training: Goal Pace and Steady State Workouts","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/the-common-sense-coach-marathon-training-goal-pace-and-steady-state-workouts\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/02\/Podium-Runner_Common-Sense-Coach_Title-Card_FINAL.jpg","id":194904,"is_sponsored_item":false},{"title":"The Common Sense Coach Marathon Training: The Long Run, Part 2","link":"https:\/\/www.podiumrunner.com\/training\/marathon-training\/the-common-sense-coach-marathon-training-the-long-run-part-2\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/02\/Podium-Runner_Common-Sense-Coach_Title-Card_FINAL.jpg","id":194394,"is_sponsored_item":false}]'>
      <article class="l-container l-article l-article--post u-spacing--triple" data-stack-target data-uuid="da0ca3796bab1453e37bbb908a84c932" data-post-analytics-data="{&quot;authors&quot;:[&quot;Brian Metzler&quot;],&quot;categories&quot;:[&quot;marathon-training&quot;],&quot;tags&quot;:[&quot;marathon-training&quot;,&quot;long-runs&quot;,&quot;training-volume&quot;,&quot;molly-seidel&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;da0ca3796bab1453e37bbb908a84c932&quot;,&quot;publish_date&quot;:&quot;November 5, 2021&quot;,&quot;title&quot;:&quot;The Simple Training Shift That Made Molly Seidel a Marathoner&quot;,&quot;type&quot;:&quot;post&quot;}">
      

      

<header class="c-article-header c-article-header--post u-align--center">
    <div class="u-padding--quarter--bottom">
    <div class="c-article-lead u-breakout">
                        <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="Molly Seidel marathon training in Arizona" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?crop=535:301&width=1070&enable=upscale">
            <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                                          <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 0px)">
                                    </picture>
          <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>


                            </div>

          <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.podiumrunner.com/category/training/marathon-training/" class="o-kicker">Marathon Training</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>The Simple Training Shift That Made Molly Seidel a Marathoner</h1>

              <div class="c-article-dek">
          <h2>As the Olympic bronze medalist prepares to run the New York City Marathon, here's an insider look at Seidel’s training strategy and workouts that led to her marathon success.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>November 5, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/brian-metzler/"><strong>Brian Metzler</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_save/da0ca3796bab1453e37bbb908a84c932" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M24.42 28l-9-7.2a.69.69 0 00-.46-.17.63.63 0 00-.43.17l-9 7.2V2.72a1.27 1.27 0 011.33-1.27h16.28a1.27 1.27 0 011.28 1.27z" /></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_like/da0ca3796bab1453e37bbb908a84c932" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M10.91 26.73h12.27a1.32 1.32 0 001.23-.73l4.12-9.27a1.09 1.09 0 00.07-.39v-2.65a1.29 1.29 0 00-1.33-1.23H16.92l.37-1.7 1.31-6v-.12a.55.55 0 00-.17-.38L18 3.81l-8 7.71a1.17 1.17 0 00-.38.85V25.5a1.17 1.17 0 00.37.85 1.4 1.4 0 00.92.38z"/><path class="u-fill--member" d="M0 12.38h5.45v15.75H0z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_dislike/da0ca3796bab1453e37bbb908a84c932" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M19.09 3.27H6.82A1.32 1.32 0 005.59 4l-4.12 9.3a1.09 1.09 0 00-.07.39v2.62a1.29 1.29 0 001.33 1.23h10.35l-.37 1.7-1.31 6v.13a.55.55 0 00.17.38l.47.45 8-7.71a1.17 1.17 0 00.38-.85V4.5a1.17 1.17 0 00-.37-.85 1.4 1.4 0 00-.96-.38z"/><path class="u-fill--member" d="M24.55 1.87H30v15.75h-5.45z"/></svg>    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-fill--member" d="M24.07 8.47h-5.13v1.79h5.13a.86.86 0 01.91.9V27.3a.85.85 0 01-.91.89H5.93A.85.85 0 015 27.3V11.16a.86.86 0 01.91-.9h4.53V8.47H5.93a2.65 2.65 0 00-2.72 2.69v16.15A2.66 2.66 0 005.93 30h18.14a2.66 2.66 0 002.72-2.69V11.17a2.66 2.66 0 00-2.72-2.7z"/><path class="u-fill--member" d="M14.1 3.41v17.42h1.8V3.41l3.91 3.86 1.27-1.26L15 0 8.92 6.01l1.27 1.26 3.91-3.86z"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fmarathon-training%2Fmolly-seidel-marathon-training%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Brian Metzler"], "categories": ["marathon-training"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "da0ca3796bab1453e37bbb908a84c932", "publish_date": "November 5, 2021", "tags": ["marathon-training","long-runs","training-volume","molly-seidel"], "title": "The Simple Training Shift That Made Molly Seidel a Marathoner" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=The%20Simple%20Training%20Shift%20That%20Made%20Molly%20Seidel%20a%20Marathoner%26url=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fmarathon-training%2Fmolly-seidel-marathon-training%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Brian Metzler"], "categories": ["marathon-training"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "da0ca3796bab1453e37bbb908a84c932", "publish_date": "November 5, 2021", "tags": ["marathon-training","long-runs","training-volume","molly-seidel"], "title": "The Simple Training Shift That Made Molly Seidel a Marathoner" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=The%20Simple%20Training%20Shift%20That%20Made%20Molly%20Seidel%20a%20Marathoner&amp;body=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fmarathon-training%2Fmolly-seidel-marathon-training%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Brian Metzler"], "categories": ["marathon-training"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "da0ca3796bab1453e37bbb908a84c932", "publish_date": "November 5, 2021", "tags": ["marathon-training","long-runs","training-volume","molly-seidel"], "title": "The Simple Training Shift That Made Molly Seidel a Marathoner" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join PodiumRunner</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join PodiumRunner</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
    
  </div>
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="Molly Seidel marathon training in Arizona" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?width=1400&enable=upscale">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/11/SeidelCamp-Verde.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs">Molly Seidel marathon training in Arizona <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: Justin Britton</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns  ">

    
    <div class="l-columns--lg">

      
                        <div class="o-ad u-align--center o-ad--leaderboard u-hide-after--l u-space--bottom">
            <div class="o-ad o-ad--initial-leaderboard">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-pr" data-size="[[320,50],[300,50],[320,100],[300,100]]" data-size-map="[[[851,0],[]],[[0,0],[[320,50],[300,50],[320,100],[300,100]]]]"></div>
</div>
          </div>
              
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids"  data-inject-ads data-inject-ads-options='{ "markup": ["<div class=&#39;js-ad js-hide-elements js-scroll-load c-ad--inline&#39; data-child-zone=&#39;in_content_leaderboard_pr&#39; data-size=&#39;[\"fluid\",[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]&#39; data-size-map=&#39;[[[1145,0],[\"fluid\",[728,90],[468,60],[1,1]]],[[850,0],[\"fluid\",[468,60],[1,1]]],[[0,0],[\"fluid\",[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]&#39; data-hide-elements=&#39;.o-banner-ad__vertical .js-ad&#39;></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>
                  
  <div class="o-content-cta">
    <p class="o-content-cta-text">
      Get access to everything we publish when you 
      <a href="/outsideplus" class="o-content-cta-link" data-analytics-event="click" data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"/outsideplus","domain":"<<analytics_vars.domain>>","name":"in-content-cta","type":"link"}}'>sign up for Outside+</a>.
    </p>
  </div>
                          
        
        <p>Two years ago, Molly Seidel not only wasn’t on a path to becoming a world-class marathoner, she hadn’t even raced a half marathon yet. Back then, she had been hampered by injuries, was still focused on racing 10,000 meters on the track, and hadn’t even considered running in the Olympic marathon trials.</p>
<p>“It’s kind of funny, because at that point of my career, I was wondering if I was going to be doing this much longer,” she says. “I just hadn’t gotten much going, and I was struggling with injuries. I really didn’t know where I was headed.”</p>
<p>Today, as she approaches the 2021 New York City Marathon, the 27-year-old Flagstaff, Arizona-based runner has three strong marathons under her belt and, of course, a shiny Olympic bronze medal to her credit. No matter how fast she runs through the five boroughs on November 7, she’s clearly found her groove as a marathoner. And it all stems from a transformation in her approach to training.</p>
<h2>Seidel’s Shift</h2>
<p>Seidel’s dramatic evolution as a runner over the past two years can be traced to a somewhat simple shift in training philosophy that led to her emergence as a marathoner. In a nutshell, Seidel, with the help of coach Jonathan Green, has found success by focusing more on higher mileage and less on workout intensity.</p>
<p>“She was handling the mileage, but the intensity was bogging her down fatigue-wise,” Green says. Seidel is the type of runner who can race at a higher intensity level than she runs in her workouts. “That’s just what works for her. Once we started working together, we focused on mileage and, through lower intensity, we built her aerobic base and gave her a chance to run consistently.”</p>
<p>Before the shift, Seidel, who won four NCAA titles at Notre Dame, had turned pro but achieved only modest success while battling injuries, born in part, from disordered eating and struggles with obsessive-compulsive disorder that led to bouts of depression and anxiety. Compounding Seidel’s lack of development was her training that had been focused on moderate mileage and higher intensity workouts while training with middle-distance runners on a regular basis.</p>
<p>When Seidel started training with Green in late 2019, he first put her on a new training regimen that pushed her weekly mileage from about 80 to 100 miles per week into the 110-115 range during the early winter of 2019-2020. The increase in volume was offset with less intensity. If in doubt, they erred on the conservative side when it came to harder workouts — mostly threshold work by way of long tempo runs, slower fartlek workouts, and long repeats at half marathon race pace. As her fitness blossomed, so, too, did her confidence.</p>
<p>At the time, Seidel was battling an ongoing hip injury so they were taking things month by month and weren’t really considering the 2020 U.S. Olympic Trials Marathon as a goal race. Instead, they were focused on getting her ready to run the 10,000 at the track trials the following June.</p>
<p>Still, Seidel got fit enough under the new approach to crank out a solid, 1:09:35 effort at the Houston Half Marathon in mid-January, which qualified her for the marathon trials on February 29 in Atlanta. Even before that race, though, the change in training had helped her become healthier and happier than she had been in years. Emerging alongside a new level of fitness was the conviction and courage that made Seidel such a dominant runner in high school and college.</p>
<figure id="attachment_191378" class="pom-image-wrap photo-alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone size-full wp-image-191378" data-src="https://www.podiumrunner.com/wp-content/uploads/2014/10/GettyImages-1209526312.jpg?width=730" alt="Molly Seidel, Aliphine Tuliamuk, and Sally Kipyego pose after finishing in the top three of the Women's 2020 U.S. Olympic marathon team trials." width="1152" height="651" /><figcaption class="pom-caption "><span class="article__caption">Molly Seidel, Aliphine Tuliamuk, and Sally Kipyego pose after finishing in the top three of the Women&#8217;s U.S. Olympic marathon team trials on February 29, 2020 in Atlanta, Georgia. </span> (Kevin C. Cox/Getty Images)</figcaption></figure>
<p>The rest is history, as she <a href="https://www.podiumrunner.com/culture/molly-seidels-improbable-marathon-debut/" target="_blank" rel="noopener">famously finished second</a> (2:27:31) to earn a spot on the U.S. Olympic team that would compete in the Tokyo Olympics. Her breakthrough quickly changed her focus to the marathon as her distance of choice and rekindled her competitive zest.</p>
<p>“I think more than anything, over the course of my professional career it’s been about figuring out what works for me than trying to fit it into any context of what I think another runner should do,” Seidel says. “And changing to more mileage-based training before adding intensity from tempos and threshold pace — and frankly never touching VO2 max pace — is what really works better for me.”</p>
<h2>The Long Buildup to the Olympics</h2>
<p>Even after her Atlanta breakthrough, however, Green admits Seidel was a work in progress. But then the Covid-19 pandemic hit the world and the Olympics were put on hold. As it turns out, the break was a perfect opportunity for Seidel to continue her progression and get stronger by building her mileage up to about 125 miles per week.</p>
<p>Without knowing when races would return, they made sure she stayed healthy and consistent, only gently adding in workouts with intensity during the truncated eight-week build-up to the 2020 London Marathon. The formula worked well again, as she placed sixth in a new PB of 2:25:13.</p>
<p>Turning to her buildup for the Olympics, Seidel continued to up her weekly mileage (to about 135 miles per week) and ever-so-carefully adding more intensity. But the intensity was continued to come from training at threshold pace and avoiding VO2 max efforts favored by many runners.</p>
<p>One of her most notable workouts during that training block was a hard, 5-mile tempo run she did in Portland, Oregon, just before starting a 10,000-meter race on the track. In the race, she clocked 32:02 and helped friend Makenna Myler qualify for the U.S. Olympic Trials. With the slight gap between the tempo run and the 10,000 meter race, she wound up logging about 11 miles between 5:25 and 5:10 pace.</p>
<p>Two weeks later, she ran about the same pace (32:13) on a hilly road course while finishing fifth at the NY Mini 10K.</p>
<figure id="attachment_195879" class="pom-image-wrap photo-alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone size-full wp-image-195879" data-src="https://www.podiumrunner.com/wp-content/uploads/2021/08/GettyImages-1332761236.jpg?width=730" alt="Molly Seidel of Team United States reacts after winning the bronze medal in the Women's Marathon." width="1152" height="787" /><figcaption class="pom-caption "><span class="article__caption">Molly Seidel of Team United States Sapporo, Japan. </span> (: Clive Brunskill/Getty Images)</figcaption></figure>
<p>Green says he knew Seidel was in prime form heading into the Olympics but thought that might mean finishing anywhere from fifth to 20th depending on how the race played out. As it turned out, even his most optimistic prediction underestimated her by two places.</p>
<p>“We knew she was in far better shape than her 2:25 PB showed, and she was ready to mix it up,” Green says. “At the end of the day, Molly loves championship racing and racing in general. We knew that if everything fell into place that she was going to have a good day there. When it comes to race strategy and trusting her race intuition, she’s really smart about those aspects, and that obviously worked out well for her in Sapporo.”</p>
<h2>To New York City and Beyond</h2>
<p>Seidel and Green have taken a team approach to figuring out what works for her, and their success so far has been predicated on their close friendship, honest, open communication, and a knack for keeping things light. They both want to optimize her training for each race, but they also have longer-term goals that include the Paris Olympics in 2024.</p>
<p>Seidel’s post-Olympics build-up to the New York City Marathon has included <a href="https://www.strava.com/pros/16553663">peak weeks in the 120- to 130-mile range, a handful of threshold workouts</a> and a rust-buster race effort at the Great North Run half marathon in England (7th, 1:11:55). Having two months to build up to a Marathon Major was definitely not enough — and there were “a few hiccups” along the way — but it was focused mostly on following what has worked over the past two years.</p>
<p>“We don’t always know what the right answer is, but it’s been fun to figure it out and learn,” Seidel says. “Every marathon build, we’ve gotten a little bit more experience, a little knowledge into what we can expect or what might work. And it seems like we’ve been doing something right.”</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVBuTKsvGa4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CVBuTKsvGa4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVBuTKsvGa4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Molly Seidel (@bygolly.molly)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h2>Key Workouts in Molly Seidel&#8217;s Training</h2>
<h3>Long Runs with Intensity</h3>
<p>Green is known to have Seidel mix in some workout intensity into her long runs, depending on the week and the workout schedule. It not only provides more of a race-oriented spark to long runs, it’s also a convenient way to schedule the intensity into a training week given that the easy miles of a long run would still create muscular fatigue and necessitate recovery.</p>
<p>An example would be 8 to 12 miles around marathon race pace surrounded by a gradual warmup for 3 miles and a long and slow cool-down effort of about 3 miles, giving her 14 to 18 miles total. Those middle miles aren’t strictly pace work, they might be slightly slower or faster than goal pace, depending on if she’s training at altitude, where she is in her training cycle, and how fatigued she is.</p>
<p>Another variation has her running the middle 10 miles alternating 1K efforts over and under marathon pace (between 3:35 and 3:20-3:25 for 16K). Combined with a warm-up and cool-down, that winds up being a total of 16 zesty miles.</p>
<p>“That’s a pretty common thing we do and it’s pretty easy for her to do with other runners that are in Flagstaff,” Green says. “It’s a good way to group a long run effort and harder stimuli into one day.”</p>
<figure id="attachment_197379" class="pom-image-wrap photo-alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone size-full wp-image-197379" data-src="https://www.podiumrunner.com/wp-content/uploads/2021/11/Threshold-Reps-34-1.jpg?width=730" alt="Molly Seidel running threshold reps in marathon training." width="2400" height="1600" /><figcaption class="pom-caption "><span class="article__caption">Molly Seidel running threshold reps in marathon training.</span> (Photo: Justin Britton)</figcaption></figure>
<h3>Mile Repeats at Threshold</h3>
<p>One of her most common workouts during her build-up for the Olympic marathon (and again during her recent preparation for the New York City Marathon), starts with running an 8 x 1-mile threshold workout in the morning on the roads in Flagstaff (elevation 7,000 feet). Then in the afternoon, she’ll drive 45 minutes down to Sedona (elevation 4,350 feet) and do a similar, or slightly faster, workout on the track.</p>
<p>It’s a lot of volume, Green says, but it isn’t too much because the pace is controlled, starting near marathon pace down to a bit faster than half marathon pace (for Seidel, progressing from 5:25 to 5:17 per mile with 60 seconds rest in between.)</p>
<p>Seidel also does a variety of mile repeat workouts in singular sessions (or sometimes 4 x 2 miles). The key isn’t the number of reps, but running smoothly and keeping the effort below lactate threshold.</p>


        

        
                          
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                                          <div class="o-ad o-ad--right-rail u-align--center u-full-width ">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-pr" data-size="[[300,250]]" data-size-map="[[[851,0],[[300,250]]],[[0,0],[]]]"></div>
</div>
              
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/training/marathon-training/how-masters-competitor-hilary-corno-embraced-simplicity-to-train-for-boston/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/marathon-training/how-masters-competitor-hilary-corno-embraced-simplicity-to-train-for-boston/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "How Masters Competitor Hilary Corno Embraced Simplicity to Train for Boston"}}'>How Masters Competitor Hilary Corno Embraced Simplicity to Train for Boston</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/jennifer-kuhns/"><strong>Jennifer Kuhns</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/training/marathon-training/how-mere-mortals-can-run-like-eliud-kipchoge/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/marathon-training/how-mere-mortals-can-run-like-eliud-kipchoge/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "How Mere Mortals Can Run Like Eliud Kipchoge"}}'>How Mere Mortals Can Run Like Eliud Kipchoge</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/susan-lacke/"><strong>Susan Lacke</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/training/marathon-training/the-common-sense-coach-marathon-training-goal-pace-and-steady-state-workouts/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/marathon-training/the-common-sense-coach-marathon-training-goal-pace-and-steady-state-workouts/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "The Common Sense Coach Marathon Training: Goal Pace and Steady State Workouts"}}'>The Common Sense Coach Marathon Training: Goal Pace and Steady State Workouts</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/carl-leivers/"><strong>Carl Leivers</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/training/marathon-training/the-common-sense-coach-marathon-training-the-long-run-part-2/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/marathon-training/the-common-sense-coach-marathon-training-the-long-run-part-2/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "The Common Sense Coach Marathon Training: The Long Run, Part 2"}}'>The Common Sense Coach Marathon Training: The Long Run, Part 2</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/carl-leivers/"><strong>Carl Leivers</strong></a>      
        </div>
          </div>
  </div>
            
                          <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
    <div class="js-ad js-scroll-load" data-child-zone="right-rail-pr" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
</div>
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.podiumrunner.com/tag/marathon-training/">Marathon Training</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/long-runs/">Long Runs</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/training-volume/">training volume</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/molly-seidel/">Molly Seidel</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
          </article>
    </div>
        </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Curated running advice, news and perspectives for people who love to lace up.</p>
    
  <div class="c-newsletter-form js-hb-newsletter" data-form-id="77af61c3-59e1-4434-af37-2b48f6e08814"></div>

  </div>
</section>
        </div>
              
      <div class="l-wrap ">
      <div data-stack-divider class="o-stack-divider u-spacing">
            

<div bp="container">
            <div class="c-recirc-module o-section u-align--center u-spacing--double">
        <header class="o-section__header u-spacing">
          <h3 class="o-section__heading">Stay On Topic</h3>
        </header>
        <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">
                        
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/training/progression-runs/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/progression-runs/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "3 Simple (But Killer) Progression Run Workouts"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2015/12/GettyImages-1249835467.jpg?crop=604:344&width=604">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/2015/12/GettyImages-1249835467.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2015/12/GettyImages-1249835467.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.podiumrunner.com/training/progression-runs/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/progression-runs/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "3 Simple (But Killer) Progression Run Workouts"}}'>
                    3 Simple (But Killer) Progression Run Workouts
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                        
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/training/marathon-training/how-gina-rouse-trains-to-be-her-best-ever-at-age-42/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/marathon-training/how-gina-rouse-trains-to-be-her-best-ever-at-age-42/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "How Gina Rouse Trains to Be Her Best Ever at Age 42"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/09/gina_@amanda.e.martin.jpeg?crop=604:344&width=604">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/gina_@amanda.e.martin.jpeg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/gina_@amanda.e.martin.jpeg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.podiumrunner.com/training/marathon-training/how-gina-rouse-trains-to-be-her-best-ever-at-age-42/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/marathon-training/how-gina-rouse-trains-to-be-her-best-ever-at-age-42/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "How Gina Rouse Trains to Be Her Best Ever at Age 42"}}'>
                    How Gina Rouse Trains to Be Her Best Ever at Age 42
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                        
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/culture/run-long-run-healthy-weekly-roundup-july-29-2021/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/culture/run-long-run-healthy-weekly-roundup-july-29-2021/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Run Long, Run Healthy Weekly Roundup — July 29, 2021"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/04/Amby-RLRH-2.jpg?crop=604:344&width=604">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/04/Amby-RLRH-2.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/04/Amby-RLRH-2.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.podiumrunner.com/culture/run-long-run-healthy-weekly-roundup-july-29-2021/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/culture/run-long-run-healthy-weekly-roundup-july-29-2021/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Run Long, Run Healthy Weekly Roundup — July 29, 2021"}}'>
                    Run Long, Run Healthy Weekly Roundup — July 29, 2021
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                  </section>
      </div>
      </div>
        <div data-stack-remove class="u-space--double--bottom">
          <div bp="container">
  <section class="o-promo-module o-section">
    <h2 class="o-promo-module__title u-space--half--bottom" data-js-promo-title></h2>
    <div class="o-promo-module__desc u-spacing">
      <p class="u-font--secondary" data-js-promo-desc></p>
      <a href="" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "destination_url": "", "name": "app-promotional-module", "type": "button"}}' class="o-button o-button--gold" data-js-promo-cta></a>
    </div>
    <div class="o-promo-module__image">
                  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load data-src="" alt="promo" data-js-promo-mobile />
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load data-src="" alt="logo" data-js-promo-logo />
      
    </div>
  </section>
    <script async src="data:text/javascript,%20%20%28function%20%28%29%20%7B%0A%20%20%20%20const%20promoData%20%3D%20%5B%7B%22title%22%3A%22TRAILFORKS%20APP%22%2C%22desc%22%3A%22Discover%20the%20best%20trails%20in%20the%20world%20for%20biking%2C%20hiking%2C%20skiing%2C%20moto%2C%20and%20more%20with%20Trailforks.%20Put%20the%20most%20accurate%20interactive%20trails%20maps%20in%20your%20pocket%2C%20with%20400%2C000%20trails%20to%20discover%2C%20plan%2C%20and%20track%20any%20trail%20adventure.%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.trailforks.com%5C%2Fapps%5C%2Fmap%5C%2F%22%2C%22cta%22%3A%22Download%20app%22%2C%22logo%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Flogos%5C%2Fmarketing%5C%2Fpromo%5C%2Ftrailforks.svg%22%2C%22mobile%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Fmarketing%5C%2Fpromo%5C%2Ftrailforks_mobile.png%22%7D%2C%7B%22title%22%3A%22GAIA%20GPS%20APP%22%2C%22desc%22%3A%22Get%20off%20the%20beaten%20path%2C%20and%20stay%20found.%20Link%20up%20new%20routes%20with%20intelligent%20planning%20tools.%20Access%20the%20best%20topographic%2C%20satellite%20imagery%2C%20and%20weather%20maps%20for%20every%20adventure.%20Always%20know%20your%20location%20--%20even%20when%20you%5Cu2019re%20out%20of%20cell%20service.%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.gaiagps.com%5C%2F%22%2C%22cta%22%3A%22Download%20app%22%2C%22logo%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Flogos%5C%2Fmarketing%5C%2Fpromo%5C%2Fgaia.svg%22%2C%22mobile%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Fmarketing%5C%2Fpromo%5C%2Fgaia_mobile.png%22%7D%2C%7B%22title%22%3A%22WATCH%20OUTSIDE%20APP%22%2C%22desc%22%3A%22The%20Outside%20App%20unlocks%20600%2B%20hours%20of%20members-only%20films%20and%20series%20to%20watch%20ad-free.%20You%27ll%20also%20enjoy%20access%20to%20Outside%27s%2024%5C%2F7%20stream%20and%20thousands%20of%20free%20videos.%22%2C%22url%22%3A%22http%3A%5C%2F%5C%2Foutside.tv%5C%2Fapp%22%2C%22cta%22%3A%22Download%20app%22%2C%22logo%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Flogos%5C%2Fmarketing%5C%2Fpromo%5C%2Fwatch.svg%22%2C%22mobile%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Fmarketing%5C%2Fpromo%5C%2Fwatch_mobile.png%22%7D%5D%3B%0A%20%20%20%20const%20randomIndex%20%3D%20Math.floor%28Math.random%28%29%20%2A%20%283%20-%201%20%2B%201%29%20%2B%201%29%20-%201%3B%0A%20%20%20%20const%20data%20%3D%20promoData%5BrandomIndex%5D%3B%0A%20%20%20%20const%20cta%20%3D%20document.querySelector%28%27%5Bdata-js-promo-cta%5D%27%29%3B%0A%20%20%20%20const%20cta_data%20%3D%20JSON.parse%28cta.getAttribute%28%27data-analytics-data%27%29%29%3B%0A%20%20%20%20cta_data.props.destination_url%20%3D%20data.url%3B%0A%20%20%20%20cta.innerText%20%3D%20data.cta%3B%0A%20%20%20%20cta.setAttribute%28%27href%27%2C%20data.url%29%3B%0A%20%20%20%20cta.setAttribute%28%27data-analytics-data%27%2C%20JSON.stringify%28cta_data%29%29%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-title%5D%27%29.innerText%20%3D%20data.title%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-desc%5D%27%29.innerText%20%3D%20data.desc%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-mobile%5D%27%29.setAttribute%28%27data-src%27%2C%20data.mobile%29%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-logo%5D%27%29.setAttribute%28%27data-src%27%2C%20data.logo%29%3B%0A%20%20%7D%28%29%29%3B%0A%20%20"></script>
 </div>        </div>
        <div class="o-ad-wrap">
          <div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-pr" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
        </div>
      </div>
      <div data-stack-trigger></div>
    </div>
      </main>
    <footer class="c-main-footer u-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">
                              <h2 class="o-section__heading">Outside+</h2>
                                            <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.podiumrunner.com/#_active-pass">
                  <img class="lazy" data-src="?width=200" alt="">
                </a>
                                            <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Outside+ to access exclusive content, free books, 1,000s of training plans, and more.</strong></p>
                                                        <a href="https://www.podiumrunner.com/#_active-pass" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/PRPodiumRunner" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/podiumrunner" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/podiumrunner" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo"></div>
      </div>

      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="container" class="l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/partner-with-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/contact-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/careers/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/terms-of-use/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Terms of Use</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings u-text-transform--upper">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>
        <section bp="grid 6 3@lg" class="c-main-footer__logos">
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Healthy Living</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.yogajournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/yj.svg" alt="Yoga Jounal"></a></li>
              <li><a href="https://www.oxygenmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/oxy.svg" alt=""></a></li>
              <li><a href="https://www.theboxmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/box.svg" alt=""></a></li>
              <li><a href="https://www.cleaneatingmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/ce.svg" alt=""></a></li>
              <li><a href="https://www.muscleandperformance.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/mp.svg" alt=""></a></li>
              <li><a href="https://www.thenaturx.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/nx.svg" alt=""></a></li>
              <li><a href="https://paleomagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/pm.svg" alt=""></a></li>
              <li><a href="https://www.vegetariantimes.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/vt.svg" alt=""></a></li>
              <li><a href="https://www.betternutrition.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/bn.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Outdoor</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.backpacker.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/bp.svg" alt=""></a></li>
              <li><a href="https://www.climbing.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/clm.svg" alt=""></a></li>
              <li><a href="https://www.gaiagps.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gaia.svg" alt=""></a></li>
              <li><a href="https://www.gymclimber.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gc.svg" alt=""></a></li>
              <li><a href="https://www.nationalparktrips.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/npt.svg" alt=""></a></li>
              <li><a href="http://www.outsidetv.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/otv.svg" alt=""></a></li>
              <li><a href="https://www.outsideonline.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/out.svg" alt=""></a></li>
              <li><a href="https://www.rockandice.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ri.svg" alt=""></a></li>
              <li><a href="https://www.skimag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ski.svg" alt=""></a></li>
              <li><a href="https://warrenmiller.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/wm.svg" alt=""></a></li>
              <li><a href="https://flyfilmtour.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ff.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Endurance</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.betamtb.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/beta.svg" alt=""></a></li>
              <li><a href="https://cyclingtips.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/cyclingtips.svg" alt=""></a></li>
              <li><a href="https://pelotonmagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/peloton.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pinkbike.svg" alt=""></a></li>
              <li><a href="https://www.podiumrunner.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pr.svg" alt=""></a></li>
              <li><a href="https://www.trailforks.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/trailforks.svg" alt=""></a></li>
              <li><a href="https://www.trailrunnermag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tr.svg" alt=""></a></li>
              <li><a href="https://www.triathlete.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tri.svg" alt=""></a></li>
              <li><a href="https://www.velonews.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/velonews.svg" alt=""></a></li>
              <li><a href="https://www.womensrunning.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/wr.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Industry</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.athletereg.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/ar.svg" alt=""></a></li>
              <li><a href="https://www.bicycleretailer.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/brain.svg" alt=""></a></li>
              <li><a href="https://www.finisherpix.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/fp.svg" alt=""></a></li>
              <li><a href="https://www.getcairn.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/cairn.svg" alt=""></a></li>
              <li><a href="https://www.ideafit.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/idea.svg" alt=""></a></li>
              <li><a href="https://www.nastar.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/nastar.svg" alt=""></a></li>
              <li><a href="https://www.outsidebusinessjournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/obj.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/buysell/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/marketplace.svg" alt="Outside Marketplace Logo"></a></li>
              <li><a href="https://www.rollmassif.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/rm.svg" alt=""></a></li>
              <li><a href="https://www.velopress.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vp.svg" alt=""></a></li>
              <li><a href="https://www.veloswap.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vs.svg" alt=""></a></li>
            </ul>
          </div>
        </section>
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>
    <script type='text/javascript' src='https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/dist/scripts/main_b610171e.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.podiumrunner.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="podiumrunner.com" src='https://cdn.parsely.com/keys/podiumrunner.com/p.js?ver=2.6.0' id="parsely-cfg"></script>

  </body>
</html>
