<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.podiumrunner.com/xmlrpc.php" />
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LMX45L');</script>
<!-- End Google Tag Manager -->
  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries &ndash; PodiumRunner</title>
	<meta name="description" content="Amby Burfoot&#039;s Science of Running: News runners can use from the latest scientific reports." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries &ndash; PodiumRunner" />
	<meta property="og:description" content="Amby Burfoot&#039;s Science of Running: News runners can use from the latest scientific reports." />
	<meta property="og:url" content="https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/" />
	<meta property="og:site_name" content="PodiumRunner" />
	<meta property="article:publisher" content="https://www.facebook.com/PRPodiumRunner" />
	<meta property="article:published_time" content="2020-11-05T21:25:45+00:00" />
	<meta property="og:image" content="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg" />
	<meta property="og:image:width" content="1152" />
	<meta property="og:image:height" content="647" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@podiumrunner" />
	<meta name="twitter:site" content="@podiumrunner" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.podiumrunner.com/#organization","name":"Podium Runner","url":"https://www.podiumrunner.com/","sameAs":["https://www.facebook.com/PRPodiumRunner","https://www.instagram.com/podiumrunner","https://twitter.com/podiumrunner"],"logo":{"@type":"ImageObject","@id":"https://www.podiumrunner.com/#logo","inLanguage":"en-US","url":"https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/Podum_Runner_horz_blk.png","width":1200,"height":119,"caption":"Podium Runner"},"image":{"@id":"https://www.podiumrunner.com/#logo"}},{"@type":"WebSite","@id":"https://www.podiumrunner.com/#website","url":"https://www.podiumrunner.com/","name":"PodiumRunner","description":"Training Plans. Running Shoes. Culture. Nutrition. Expert advice for all runners dedicated to achieving their best.","publisher":{"@id":"https://www.podiumrunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.podiumrunner.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#primaryimage","inLanguage":"en-US","url":"https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg","width":1152,"height":647},{"@type":"WebPage","@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#webpage","url":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/","name":"Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries &ndash; PodiumRunner","isPartOf":{"@id":"https://www.podiumrunner.com/#website"},"primaryImageOfPage":{"@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#primaryimage"},"datePublished":"2020-11-05T21:25:45+00:00","dateModified":"2020-11-05T21:25:45+00:00","description":"Amby Burfoot's Science of Running: News runners can use from the latest scientific reports.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/"]}]},{"@type":"Article","@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#article","isPartOf":{"@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#webpage"},"author":{"@id":"https://www.podiumrunner.com/#/schema/person/597d417b8b656275c7bf02f8325947c8"},"headline":"Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries","datePublished":"2020-11-05T21:25:45+00:00","dateModified":"2020-11-05T21:25:45+00:00","mainEntityOfPage":{"@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#webpage"},"publisher":{"@id":"https://www.podiumrunner.com/#organization"},"image":{"@id":"https://www.podiumrunner.com/training/best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries/#primaryimage"},"keywords":"Marathon Training,strength training,training load,injury prevention,running shoes","articleSection":"Training","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.podiumrunner.com/#/schema/person/597d417b8b656275c7bf02f8325947c8","name":"Jonathan Beverly"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='all-css-0' href='https://www.podiumrunner.com/_static/??-eJx1jksOwjAMRC9E6iJBgQXiLGli0YCdRLEj1NuT8lsgWM7I73nglo1LUTEqcDWZ6jlEgQtqtu5qDl0PnHwlFChIVtGbnES/UudEVtBUITqqvh23AnwQhZFS81AYiy0ziM6EHYf4Id7PdUJuXE4+VC41RizGTYH8U/MABdj+QP/sXia88oKc+Lge+s32MOx3/R3qDFrD' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://www.podiumrunner.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/jetpack-9.0/_inc/build/related-posts/related-posts.min.js?m=1604003299j'></script>
<link rel="https://api.w.org/" href="https://www.podiumrunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.podiumrunner.com/wp-json/wp/v2/posts/189031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.podiumrunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.podiumrunner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.podiumrunner.com/?p=189031' />
<link rel="alternate" type="application/json+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fbest-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fbest-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/04/cropped-pr.png?resize=360,360" sizes="32x32" />
<link rel="icon" href="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/04/cropped-pr.png?resize=360,360" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/04/cropped-pr.png?resize=360,360" />
<meta name="msapplication-TileImage" content="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/04/cropped-pr.png?resize=360,360" />

  <!-- global js vars -->
    
            


    
      
                    
  
        
                                        
          
    
    


<script>
var gpt_ad_vars = {"id":"21732621108","wordcount":350,"property":"running","uam":false,"hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/pr\/pt_config.js","targets":{"env":"production","ID":"189031","Type":"Single Article","Title":"Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries","Category":"training","Tag":"marathon-training,strength-training,training-load,injury-prevention,running-shoes","ad_cat":""}};
var analytics_vars = {"domain":"PodiumRunner","segmentID":"eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ","status":"publish"};
var jw_id = "1pSck40W";
var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/running/pre-roll-pr&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
var opt_id = "OPT-NRGVN69";
var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
</script>
</head>
  <body class="post-template-default single single-post postid-189031 single-format-standard best-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries site--podiumrunner" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMX45L"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header c-main-header--fixed ">

  <div class="l-wrap c-main-header__bottom u-fixed ">
    <div class="c-main-header__inner">

              <div class="c-main-header__toggled-nav">
          
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">

  <div class="l-wrap">

    <div bp="container" class="u-position--relative">

      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>

      <div bp="grid" class="c-hamburger-menu__inner">

        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>

        <div bp="3@md offset-7@md">
          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Sections</span></h5>
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <ul class="c-menu__list" role="menubar" aria-label="Primary Menu">

              
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/"><span>Events</span></a>
                  </li>
                
                
                          </ul>
          </nav>
        </div>

                  <div bp="3@md offset-10@md">

                          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Topics</span></h5>
              <nav class="c-menu c-menu--topics" role="navigation" aria-label="Topics Menu">
                <ul class="c-menu__list" role="navigation" aria-label="Topics Menu">
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/collection/fall-running" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/collection/fall-running", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Fall Training</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/collection/trail-running" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/collection/trail-running", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Trail Running</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/collection/the-runners-gut" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/collection/the-runners-gut", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>The Runner's Gut</span></a>
  </li>
                                  </ul>
              </nav>
            
            <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Brands</span></h5>
            <nav class="c-menu c-menu--secondary" role="navigation" aria-label="Publications Menu">
              <ul class="c-menu__list" role="menubar" aria-label="Publications Menu">
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.womensrunning.com/"><span>Women's Running</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.triathlete.com/"><span>Triathlete</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velonews.com/"><span>VeloNews</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.bicycleretailer.com/"><span>Bicycle Retailer</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.rollmassif.com/"><span>Roll Massif</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velopress.com/"><span>Velopress</span></a></li>
                              </ul>
            </nav>

          </div>
        
      </div>

      <a href="https://www.podiumrunner.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 28.02"><title>Podium Runner Logo</title><path d="M22.56,10.4a11,11,0,0,1-1.4,4.78,9.63,9.63,0,0,1-3,3.17,12.09,12.09,0,0,1-4.11,1.77,22.66,22.66,0,0,1-4.89.57l-.57,6.45H0L2.39,0h8.68a18.8,18.8,0,0,1,4.79.57,10.52,10.52,0,0,1,3.79,1.77A8,8,0,0,1,22,5.51,11.24,11.24,0,0,1,22.56,10.4Zm-3.95,0a7.27,7.27,0,0,0-.36-3.17A5.12,5.12,0,0,0,16.69,5a7.31,7.31,0,0,0-2.6-1.3,12.37,12.37,0,0,0-3.38-.41H6.13L4.32,23.91h1l.58-6.44H9.46a15.4,15.4,0,0,0,3.43-.42,8,8,0,0,0,2.81-1.3,6.18,6.18,0,0,0,2-2.18A7,7,0,0,0,18.61,10.4Zm-1.14,0a6.31,6.31,0,0,1-.89,2.91,5.55,5.55,0,0,1-1.76,1.87,6.77,6.77,0,0,1-2.45,1,12.71,12.71,0,0,1-2.8.31H6l1-12.22h3.54a12.53,12.53,0,0,1,2.75.31,5.87,5.87,0,0,1,2.24,1,4.35,4.35,0,0,1,1.45,1.87A5.36,5.36,0,0,1,17.47,10.4Zm-7.59,3h.36a3.65,3.65,0,0,0,2.55-.78,3.23,3.23,0,0,0,.93-2.23,2.87,2.87,0,0,0-.57-2.24,3,3,0,0,0-2.39-.78H10.4Z" transform="translate(0)"/><path d="M22.35,15.54a13.08,13.08,0,0,1,1.41-4.83A14.29,14.29,0,0,1,31,4.05a13.38,13.38,0,0,1,4.94-1,11.91,11.91,0,0,1,4.79,1,11.17,11.17,0,0,1,6.08,6.66,11.7,11.7,0,0,1,.57,4.83A13.06,13.06,0,0,1,46,20.38,14.33,14.33,0,0,1,38.73,27a13.16,13.16,0,0,1-4.94,1A11.7,11.7,0,0,1,29,27a11.1,11.1,0,0,1-6.08-6.65A11,11,0,0,1,22.35,15.54Zm3.33,0A8.4,8.4,0,0,0,30.52,24a9,9,0,0,0,3.48.72A9.58,9.58,0,0,0,37.59,24a10.07,10.07,0,0,0,3.06-2,11,11,0,0,0,2.24-2.91,9.24,9.24,0,0,0,1-3.54,8.4,8.4,0,0,0-4.84-8.42,8.82,8.82,0,0,0-3.48-.73A9.4,9.4,0,0,0,32,7.12,10.35,10.35,0,0,0,26.72,12,9.42,9.42,0,0,0,25.68,15.54Zm8.42,8.17A7.91,7.91,0,0,1,31,23.08a7.4,7.4,0,0,1-4.36-7.54,8.52,8.52,0,0,1,.93-3.17,9.84,9.84,0,0,1,2-2.6A9.56,9.56,0,0,1,32.28,8a8.64,8.64,0,0,1,3.23-.63A7.91,7.91,0,0,1,38.63,8,7.39,7.39,0,0,1,43,15.54a8.51,8.51,0,0,1-.93,3.18,9.46,9.46,0,0,1-4.73,4.36A8.6,8.6,0,0,1,34.1,23.71Zm-4.31-8.17A4.81,4.81,0,0,0,30,17.47,4.32,4.32,0,0,0,30.93,19a3.91,3.91,0,0,0,1.51,1,4.9,4.9,0,0,0,1.92.41,5.2,5.2,0,0,0,2-.41A6.22,6.22,0,0,0,38,19a6.91,6.91,0,0,0,1.2-1.56,5.17,5.17,0,0,0,.57-1.93,4.76,4.76,0,0,0-.21-1.92A4.52,4.52,0,0,0,37.12,11a5,5,0,0,0-1.93-.42,5.16,5.16,0,0,0-2,.42,5.45,5.45,0,0,0-2.86,2.65A5.86,5.86,0,0,0,29.79,15.54Z" transform="translate(0)"/><path d="M48.19,27.4,50.27,3.64h6.61a20.85,20.85,0,0,1,5.92.73A10.63,10.63,0,0,1,67,6.6a8.13,8.13,0,0,1,2.39,3.75,12.28,12.28,0,0,1,.47,5.14,13.73,13.73,0,0,1-1.4,5.15,11.07,11.07,0,0,1-3.07,3.74,14.22,14.22,0,0,1-4.63,2.29,23.64,23.64,0,0,1-6,.78ZM52,24.54h3c3.49,0,6.14-.78,8.06-2.39a9.2,9.2,0,0,0,3.23-6.66c.26-2.85-.42-5.09-2.08-6.65S60.05,6.5,56.56,6.5h-3Zm1-.83L54.43,7.33h2.08c3,0,5.3.68,6.86,2s2.24,3.38,2,6.13a8.28,8.28,0,0,1-3.07,6.14,11.49,11.49,0,0,1-7.22,2.08Zm3.38-3.07a6.57,6.57,0,0,0,4.26-1.25,5.33,5.33,0,0,0,1.82-3.84,4.35,4.35,0,0,0-1.15-3.85,5.67,5.67,0,0,0-4-1.25Z" transform="translate(0)"/><path d="M72.89,3.64H81L78.87,27.4H70.81Zm2.65,20.9,1.56-18h-.94l-1.56,18Z" transform="translate(0)"/><path d="M91,28a13.25,13.25,0,0,1-4-.57,7.48,7.48,0,0,1-3-1.72,6.09,6.09,0,0,1-1.71-2.91A10.92,10.92,0,0,1,82,18.71l1.3-15.12h7.59l-1.3,14.76A2.73,2.73,0,0,0,90,20.27a2,2,0,0,0,1.66.68,2.24,2.24,0,0,0,1.77-.68,3.16,3.16,0,0,0,.68-1.92L95.4,3.59H103l-1.3,15.12a12.5,12.5,0,0,1-1,4.11,9.35,9.35,0,0,1-2.23,2.91,10,10,0,0,1-3.28,1.72A16.54,16.54,0,0,1,91,28Zm.36-4.31c-3.58,0-5.19-1.77-4.88-5.26l1-12h-.94l-1,12A5.77,5.77,0,0,0,86.77,23a6,6,0,0,0,4.52,1.56A6.86,6.86,0,0,0,96.07,23a6.67,6.67,0,0,0,2-4.58l1-12h-.93l-1,12C96.91,22,95,23.71,91.39,23.71Z" transform="translate(0)"/><path d="M105.43,3.64h6.29l5.41,9.1,7-9.1h6.29L128.31,27.4h-7.7l.73-8.53L115.88,26l-4.26-7.12-.73,8.53H103.3Zm2.65,20.9,1.41-16.33,7,11.6,9-11.6-1.46,16.33h.94l1.55-18h-.93l-9,11.7-7-11.7h-.94l-1.56,18Z" transform="translate(0)"/><path d="M135.12.26h9.36a16.54,16.54,0,0,1,4.78.68,9.66,9.66,0,0,1,3.64,2,8.13,8.13,0,0,1,2.23,3.33,10.27,10.27,0,0,1,.52,4.52,8.54,8.54,0,0,1-.88,3.43,13.33,13.33,0,0,1-1.46,2.34,8.93,8.93,0,0,1-2,1.77l4.31,8.94H145.46L142,20.43l-.62,6.86h-8.69ZM142,17.94a15.73,15.73,0,0,0,3.12-.32l3.28,6.5h1.24l-3.48-6.81a8.75,8.75,0,0,0,3.69-2.39,6.88,6.88,0,0,0,1.67-4.16,6.43,6.43,0,0,0-.42-3.12,5.16,5.16,0,0,0-1.72-2.23A8.19,8.19,0,0,0,146.71,4a13.42,13.42,0,0,0-3.48-.46h-4.37L137,24.17h1L138.6,18ZM138.81,17,139.9,4.52h3.33a8.64,8.64,0,0,1,5.66,1.61,5.17,5.17,0,0,1,1.72,4.63,6.11,6.11,0,0,1-2.5,4.63A9.85,9.85,0,0,1,142.19,17Zm3.79-3.38h.47a5.44,5.44,0,0,0,2.7-.68,3,3,0,0,0,1.3-2.33,2.32,2.32,0,0,0-.88-2.34,4.47,4.47,0,0,0-2.55-.68h-.46Z" transform="translate(0)"/><path d="M165.69,28a13,13,0,0,1-4-.57,7.47,7.47,0,0,1-3-1.71A6.22,6.22,0,0,1,157,22.82a12.29,12.29,0,0,1-.36-4.1l1.3-15.13h7.59l-1.3,14.76a2.82,2.82,0,0,0,.36,1.93,2.06,2.06,0,0,0,1.67.67,2.28,2.28,0,0,0,1.77-.67,3.27,3.27,0,0,0,.67-1.93L170,3.59h7.64l-1.3,15.13a12.27,12.27,0,0,1-1,4.1,9.24,9.24,0,0,1-2.23,2.91,9.83,9.83,0,0,1-3.28,1.72,15.78,15.78,0,0,1-4.1.57Zm.36-4.31c-3.54,0-5.2-1.77-4.89-5.25l1-12h-.93l-1,12A5.76,5.76,0,0,0,161.42,23,6,6,0,0,0,166,24.59,6.88,6.88,0,0,0,170.73,23a6.5,6.5,0,0,0,2-4.57l1-12h-.94l-1,12c-.26,3.53-2.18,5.25-5.77,5.25Z" transform="translate(0)"/><path d="M180.09,3.64h6.24l5.77,9.15.78-9.15h7.43L198.23,27.4h-6.29l-5.72-9.1-.78,9.1H178Zm2.39,20.9,1.46-16.48,10.29,16.48h.93l1.56-18h-.93L194.33,23,184,6.5h-.94l-1.56,18Z" transform="translate(0)"/><path d="M202.81,3.64h6.24l5.77,9.15.78-9.15H223L221,27.4h-6.29l-5.72-9.1-.78,9.1h-7.43Zm2.39,20.9,1.45-16.48L217,24.54h.93l1.56-18h-.93L217.05,23,206.76,6.5h-.94l-1.56,18Z" transform="translate(0)"/><path d="M225.53,3.64h14L239,9.88H232.6l-.21,2.65h6.29l-.52,5.93h-6.29l-.26,2.75h6.65l-.57,6.24H223.45Zm9.77,20.9,0-.83h-7.12l.68-7.8h6.75l.06-.83H229l.67-7.7h7.13l.05-.83h-8.06l-1.56,18Z" transform="translate(0)"/><path d="M241.9,3.64h8.22a14.29,14.29,0,0,1,4.15.62A9.42,9.42,0,0,1,257.5,6a7.08,7.08,0,0,1,2,2.91,8.47,8.47,0,0,1,.47,4,7.59,7.59,0,0,1-.78,3,10.37,10.37,0,0,1-1.3,2.08,10.05,10.05,0,0,1-1.71,1.56l3.74,7.85H251l-3-6-.52,6h-7.59ZM248,19.13a16.11,16.11,0,0,0,2.76-.26l2.91,5.72h1.09l-3-6A7.77,7.77,0,0,0,255,16.53a5.92,5.92,0,0,0,1.45-3.64,5.51,5.51,0,0,0-.36-2.75,4.66,4.66,0,0,0-1.51-2A5.73,5.73,0,0,0,252.14,7a12.15,12.15,0,0,0-3.07-.42h-3.84l-1.56,18h.93l.47-5.4H248Zm-2.86-.83.94-10.92H249a7.52,7.52,0,0,1,4.94,1.41,4.39,4.39,0,0,1,1.46,4.05,5.3,5.3,0,0,1-2.19,4.06,8.71,8.71,0,0,1-5.2,1.4Zm3.33-3h.42a4.62,4.62,0,0,0,2.34-.63,2.62,2.62,0,0,0,1.14-2,2,2,0,0,0-.78-2,4.19,4.19,0,0,0-2.23-.62h-.42Z" transform="translate(0)"/></svg>              </a>

    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.podiumrunner.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
    </div>
  </div>
</div>
        </div>
      
      
        <div class="c-main-header__utility c-main-header__utility--left">
          <div class="c-main-header__toggle">
            <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
          </div>
          <button class="c-main-header__search-trigger o-icon u-icon--m js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
        </div>

        <div class="o-logo" role="banner">

  
  <a class="o-logo__link" href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" rel="home">PodiumRunner</a>
</div>


        <div class="c-main-header__utility">
          <button class="c-main-header__app-trigger">
            <a class="o-pill o-pill--fill" data-analytics-event="click" href="#_active-pass" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-nav", "type": "button"}}'>Join</a>
            <a class="u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "sign-in-nav", "type": "button"}}'>Sign In</a>
            <span class="o-icon u-icon--m js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
          </button>
        </div>

      
    </div>
  </div>

      <div class="c-main-header__app">
        
<div id="root" class="c-app" data-site-key="ivvsdCFU.U1Ar3E2ojAa9qp39su9dfkpTJrYSrxKt" data-site-name="PodiumRunner"></div>    </div>
  
            <div class="c-main-header__main-nav">
        <nav class="c-menu c-inline-menu o-scroll-nav" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Main Menu">

    
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
      
      
    
  </ul>
</nav>
      </div>
      
      <div class="c-main-header__ad u-align--center">
      <div class="o-ad o-ad--initial-leaderboard">
  <div class="js-ad js-scroll-load" data-child-zone="initial_leaderboard_pr" data-size="[[320,50],[320,100],[970,90],[970,250],[728,90],[300,50],[300,100]]" data-size-map="[[[1040,0],[[970,250],[970,90]]],[[790,0],[[728,90]]],[[0,0],[[320,100],[300,100],[320,50],[300,50]]]]"></div>
</div>
    </div>
  
</header>
    <main class="l-main" role="document">
              <div class="l-wrap ">
        		<article class="l-container l-article l-article--post u-spacing--triple" data-uuid="83c640a6e5bc4255661f7358bd8fb879" data-post-analytics-data="{&quot;authors&quot;:[&quot;Amby Burfoot&quot;],&quot;categories&quot;:[&quot;training&quot;],&quot;tags&quot;:[&quot;marathon-training&quot;,&quot;strength-training&quot;,&quot;training-load&quot;,&quot;injury-prevention&quot;,&quot;running-shoes&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;83c640a6e5bc4255661f7358bd8fb879&quot;,&quot;publish_date&quot;:&quot;November 5, 2020&quot;,&quot;title&quot;:&quot;Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries&quot;,&quot;type&quot;:&quot;post&quot;}">
		
<header class="c-article-header c-article-header--post u-align--center u-padding--quarter--bottom">

  <div class="c-article-lead u-breakout">
                  <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?resize=1070,602">
          <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?resize=1070,602" media="(min-width: 600px)">
                                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?resize=800,800" media="(min-width: 0px)">
                              </picture>
        <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>

                    </div>

  <div class="c-article-header__text u-position--relative u-padding--top">

    <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.podiumrunner.com/category/training/" class="o-kicker">Training</a>
          </div>

    <div class="u-spacing--double u-padding--half--top">

      <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">
        <h1>Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries</h1>

                  <div class="c-article-dek">
            <h2>Amby Burfoot's Science of Running: News runners can use from the latest scientific reports.</h2>
          </div>
        
      </hgroup>

      <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>November 5, 2020</strong></time>
    


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/amby-burfoot/"><strong>Amby Burfoot</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_save/83c640a6e5bc4255661f7358bd8fb879" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M23.12.11H6.89a2.66,2.66,0,0,0-2.72,2.6h0V29.44a.64.64,0,0,0,.4.61.73.73,0,0,0,.75-.1L15,22.17,24.69,30a.81.81,0,0,0,.47.16.68.68,0,0,0,.67-.67V2.72A2.66,2.66,0,0,0,23.12.11Zm1.3,2.61V28l-9-7.2a.68.68,0,0,0-.45-.17.64.64,0,0,0-.44.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27Z"/><path d="M24.42,28l-9-7.2a.69.69,0,0,0-.46-.17.63.63,0,0,0-.43.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27h0Z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_like/83c640a6e5bc4255661f7358bd8fb879" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M10.91,28.12H23.18a2.72,2.72,0,0,0,2.51-1.61l4.12-9.25a2.57,2.57,0,0,0,.19-1V13.69a2.68,2.68,0,0,0-2.73-2.63H18.65l1.31-6a1.87,1.87,0,0,0,0-.42,2,2,0,0,0-.6-1.39L18,1.88,9,10.51a2.56,2.56,0,0,0-.81,1.86V25.5A2.6,2.6,0,0,0,9,27.36,2.79,2.79,0,0,0,10.91,28.12ZM9.58,12.37a1.17,1.17,0,0,1,.38-.85l8-7.71.47.45a.55.55,0,0,1,.17.38v.13l-1.31,6-.37,1.7H27.27a1.29,1.29,0,0,1,1.33,1.23v2.62a1.09,1.09,0,0,1-.07.39L24.41,26a1.32,1.32,0,0,1-1.23.76H10.91a1.4,1.4,0,0,1-1-.38,1.17,1.17,0,0,1-.37-.85Z"/><path d="M10.91,26.73H23.18A1.32,1.32,0,0,0,24.41,26l4.12-9.27a1.09,1.09,0,0,0,.07-.39V13.69a1.29,1.29,0,0,0-1.33-1.23H16.92l.37-1.7,1.31-6V4.64a.55.55,0,0,0-.17-.38L18,3.81l-8,7.71a1.17,1.17,0,0,0-.38.85V25.5a1.17,1.17,0,0,0,.37.85A1.4,1.4,0,0,0,10.91,26.73Z"/><rect y="12.38" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_dislike/83c640a6e5bc4255661f7358bd8fb879" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M19.09,1.88H6.82a2.71,2.71,0,0,0-2.51,1.6L.19,12.73a2.57,2.57,0,0,0-.19,1v2.62a2.68,2.68,0,0,0,2.73,2.63h8.62l-1.31,6a1.87,1.87,0,0,0,0,.42,2,2,0,0,0,.6,1.39L12,28.13l9-8.64a2.56,2.56,0,0,0,.81-1.86V4.5A2.6,2.6,0,0,0,21,2.64,2.79,2.79,0,0,0,19.09,1.88Zm1.33,15.75a1.17,1.17,0,0,1-.38.85l-8,7.71-.47-.45a.55.55,0,0,1-.17-.38v-.13l1.31-6,.37-1.7H2.73A1.29,1.29,0,0,1,1.4,16.31V13.69a1.09,1.09,0,0,1,.07-.39L5.59,4a1.32,1.32,0,0,1,1.23-.76H19.09a1.4,1.4,0,0,1,1,.38,1.17,1.17,0,0,1,.37.85Z"/><path d="M19.09,3.27H6.82A1.32,1.32,0,0,0,5.59,4L1.47,13.3a1.09,1.09,0,0,0-.07.39v2.62a1.29,1.29,0,0,0,1.33,1.23H13.08l-.37,1.7-1.31,6v.13a.55.55,0,0,0,.17.38l.47.45,8-7.71a1.17,1.17,0,0,0,.38-.85V4.5a1.17,1.17,0,0,0-.37-.85A1.4,1.4,0,0,0,19.09,3.27Z" /><rect x="24.55" y="1.87" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M24.07,8.47H18.94v1.79h5.13a.86.86,0,0,1,.91.9V27.3a.85.85,0,0,1-.91.89H5.93A.85.85,0,0,1,5,27.3V11.16a.86.86,0,0,1,.91-.9h4.53V8.47H5.93a2.65,2.65,0,0,0-2.72,2.69V27.31A2.66,2.66,0,0,0,5.93,30H24.07a2.66,2.66,0,0,0,2.72-2.69V11.17A2.66,2.66,0,0,0,24.07,8.47Z"/><polygon points="14.1 3.41 14.1 20.83 15.9 20.83 15.9 3.41 19.81 7.27 21.08 6.01 15 0 8.92 6.01 10.19 7.27 14.1 3.41"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fbest-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Amby Burfoot"], "categories": ["training"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "83c640a6e5bc4255661f7358bd8fb879", "publish_date": "November 5, 2020", "tags": ["marathon-training","strength-training","training-load","injury-prevention","running-shoes"], "title": "Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=Best%20Ways%20to%20Strength%20Train%20for%20Your%20Next%20Marathon%2C%20Monitor%20Your%20Training%20Load%2C%20and%20Think%20About%20Running%20Shoes%20and%20Injuries%26url=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fbest-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Amby Burfoot"], "categories": ["training"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "83c640a6e5bc4255661f7358bd8fb879", "publish_date": "November 5, 2020", "tags": ["marathon-training","strength-training","training-load","injury-prevention","running-shoes"], "title": "Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=Best%20Ways%20to%20Strength%20Train%20for%20Your%20Next%20Marathon%2C%20Monitor%20Your%20Training%20Load%2C%20and%20Think%20About%20Running%20Shoes%20and%20Injuries&amp;body=https%3A%2F%2Fwww.podiumrunner.com%2Ftraining%2Fbest-ways-to-strength-train-for-your-next-marathon-monitor-your-training-load-and-think-about-running-shoes-and-injuries%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Amby Burfoot"], "categories": ["training"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "83c640a6e5bc4255661f7358bd8fb879", "publish_date": "November 5, 2020", "tags": ["marathon-training","strength-training","training-load","injury-prevention","running-shoes"], "title": "Best Ways to Strength Train for Your Next Marathon, Monitor Your Training Load, and Think About Running Shoes and Injuries" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join PodiumRunner</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_preferences" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join PodiumRunner</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_preferences" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
    </div>

  </div>

</header>

<div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?w=1400">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?w=1400" media="(min-width: 900px)">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?w=900" media="(min-width: 500px)">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/crop.marathonlegs.GettyImages-76185280.jpg?w=500" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs"> <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: Getty Images</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns">

    <div class="l-columns--lg ">

      
      
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids " data-inject-ads data-inject-ads-options='{ "markup": ["<div class=\"js-ad js-hide-elements js-scroll-load c-ad--inline\" data-child-zone=\"in_content_leaderboard_pr\" data-size=\"[[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]\" data-size-map=\"[[[1145,0],[[728,90],[468,60],[1,1]]],[[850,0],[[468,60],[1,1]]],[[0,0],[[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]\" data-hide-elements=\".o-banner-ad__vertical .js-ad\"></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>

        
        <h2>How to Strength Train for your Next Marathon</h2>
<figure id="attachment_189043" class="pom-image-wrap"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="aligncenter size-medium wp-image-189043" data-src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-509410136.jpg?w=720&#038;resize=720%2C405" alt="weightlifting for the marathon barbell back squat" width="720" height="405" data-srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-509410136.jpg?w=2400 2400w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-509410136.jpg?w=720&#038;resize=720%2C405 720w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-509410136.jpg?w=1200 1200w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-509410136.jpg?w=1536 1536w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-509410136.jpg?w=2048 2048w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><figcaption class="pom-caption"><span class="o-credit">Photo: Getty Images</span></figcaption></figure>
<p dir="ltr">For a number of years, runners aiming for optimal performance have been advised to use heavy strength training (HST) in their training program. There’s <a href="https://journals.lww.com/nsca-jscr/FullText/2017/01000/The_Effect_of_Strength_Training_on_Performance.2.aspx" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://journals.lww.com/nsca-jscr/FullText/2017/01000/The_Effect_of_Strength_Training_on_Performance.2.aspx&amp;source=gmail&amp;ust=1604675089701000&amp;usg=AFQjCNFhgQFKFWerfXG1O4zwWi8lhs8UAA">research to support this approach,</a> but the studies were mostly done on elite or near-elite athletes. That left open the question: Is it worthwhile for midpack runners to consider HST or similar approaches?</p>
<p dir="ltr">Scientists at Shanghai University recently decided to find out. They’re part of a group called the Chinese Marathon College.</p>
<h3>The new study:</h3>
<p dir="ltr">The research team collected a group of 38 veteran runners (average age, 31) with a measured VO2 max equivalent to a 2:50 marathon performance. The runners were randomly divided into three groups that spent six weeks continuing their normal training (about 28 miles per week) while also adding different strength workouts twice a week. One was termed “complex training” (CPX) and included heavy weights, plus plyometric jumps. The second was heavy strength training (HST). The third consisted of light-weight endurance strength training (EST).</p>
<p dir="ltr">The new paper appears in the European Journal of Sports Science. It’s titled <a href="https://www.tandfonline.com/doi/abs/10.1080/17461391.2020.1829080" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.tandfonline.com/doi/abs/10.1080/17461391.2020.1829080&amp;source=gmail&amp;ust=1604675089701000&amp;usg=AFQjCNGEMH1w_TCWoG5gPbkW9k4_4HVIsg">“Concurrent complex and endurance training for recreational marathon runners: Effects on neuromuscular and running performance.”</a></p>
<h3>Results:</h3>
<p dir="ltr">There were no significant changes of VO2 max between groups. But the CPX and HST groups improved significantly in velocity at VO2 max, and in running economy, both of which should improve race performance. Note: The researchers did not conduct any tests to see if actual race times changed; they measured only physiological factors. “From a practical perspective,” they wrote, “besides aerobic capacity, neuromuscular characteristics are especially important for marathoners’ performance.”</p>
<p dir="ltr">They added: “In addition, we found that six weeks of strength training did not cause any changes in body weight, BMI, or fat-free mass.” That’s important, because extra weight would probably harm your marathon performance.</p>
<h3>Digging deeper:</h3>
<p dir="ltr">In both the CPX and HST strength programs, runners performed 5 back squats, 5 split squats, and 5 walking lunges at 70 to 85% of their one-repetition max. The CPX subjects did the same exercises plus drop jumps, single-leg hops, and double-leg hurdle hops. The CPX runners did three sets of their routine, while the HST runners did five sets (so that the two groups did relatively the same amount of work). The EST group did five sets of 15 to 20 reps of the back squats, split squats, and walking lunges at 30 to 40% of their one-rep max.</p>
<h3>Take home message:</h3>
<p dir="ltr">Strength training and plyometric training may improve marathon performance of non-elite runners. The Shanghai researchers believe that plyometrics are more potent, but also more dangerous because of the injury potential. If you want to pursue plyometric training, they suggest you begin with HST and then gradually transition to CPX training.</p>
<h2>How to Monitor Your Training Load</h2>
<figure id="attachment_179714" class="pom-image-wrap"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone wp-image-179714" data-src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/Screen-Shot-2020-01-29-at-4.52.40-PM.png?w=720&#038;resize=564%2C317" alt="Screenshot of a Strava training log." width="564" height="317" data-srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/Screen-Shot-2020-01-29-at-4.52.40-PM.png?w=1638 1638w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/Screen-Shot-2020-01-29-at-4.52.40-PM.png?w=720&#038;resize=564%2C317 720w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/Screen-Shot-2020-01-29-at-4.52.40-PM.png?w=1200 1200w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/Screen-Shot-2020-01-29-at-4.52.40-PM.png?w=1536 1536w" sizes="(max-width: 564px) 100vw, 564px" data-recalc-dims="1" /><figcaption class="pom-caption"><span class="o-credit">Photo: Strava screen shot </span></figcaption></figure>
<p dir="ltr">Biomechanist Max Paquette and friends have recently been digging deep into the question of how best to measure your overall training load. A <a href="https://www.podiumrunner.com/training/beyond-miles-per-week-a-new-and-improved-way-to-monitor-your-training/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.podiumrunner.com/training/beyond-miles-per-week-a-new-and-improved-way-to-monitor-your-training/&amp;source=gmail&amp;ust=1604675089701000&amp;usg=AFQjCNFZUxax-XmUnl6ZSanE7DzE0Ud8bA">recent PodiumRunner article</a> explained their hypothesis that measuring miles alone is not enough to get the job done.</p>
<p dir="ltr">Of course, it’s one thing to have a hypothesis, and another to have supportive data. That’s what Paquette pulled together in his latest research project.</p>
<h3>The new paper:</h3>
<p dir="ltr">Along with colleagues including Christoper Napier, author of the beautifully illustrated <a href="https://www.amazon.com/Science-Running-Technique-Revolutionise-Training/dp/0241394511/ref=asc_df_0241394511/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.amazon.com/Science-Running-Technique-Revolutionise-Training/dp/0241394511/ref%3Dasc_df_0241394511/&amp;source=gmail&amp;ust=1604675089701000&amp;usg=AFQjCNHSYwRor4WMEj8htTmfjzBOHUSSUw">Science of Running</a>, Paquette put his theory to a test by investigating 68 veteran runners who averaged about 30 miles a week in their training. The researchers wanted to see if using sRPE (session Relative Perceived Exertion) gave a more accurate picture of training stress than just hours per week of running (which would be essentially the same as just total miles covered per week). Session RPE includes a subjective evaluation of training difficulty as well as an objective measure like minutes or miles.</p>
<p dir="ltr">The paper, <a href="https://meridian.allenpress.com/jat/article/doi/10.4085/1062-6050-573-19/446287" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://meridian.allenpress.com/jat/article/doi/10.4085/1062-6050-573-19/446287&amp;source=gmail&amp;ust=1604675089701000&amp;usg=AFQjCNH-9c5BTe1ZvZQhgpKgY_xWRnLEsg">“Session Rating of Perceived Exertion Combined With Training Volume for Estimating Training Responses in Runners,”</a> was published in the Journal of Athletic Training.</p>
<h3>Results:</h3>
<p dir="ltr">Whether a given training week was less intense than another, or more intense, sRPE provided a more granular view of training stress. With a heavier training week, for example, sRPE recorded a difference as much as 17.7 percent higher than a comparison by duration alone. Hence, if a runner or coach were trying to follow the 10% rule of training increases, they might not recognize that it had been exceeded by looking only at minutes or miles of training. But it would jump off the pages of a training-log analysis that utilized sRPE.</p>
<h3>Digging deeper:</h3>
<p dir="ltr">Week-to-week changes in running exhibited much more variability with sRPE than with duration alone. This variation is exactly what you want to measure in order to decrease injury risks and increase performance payoffs.</p>
<h3>Take home message:</h3>
<p dir="ltr">Take a serious look at your training log, and consider changing to a system that includes sRPE. Paquette, Napier, et al believe this would give you “a more individualized estimate of week-to-week changes in overall training stress.” This could help you monitor “training adaptations” and “possibly injury risk reduction.”</p>
<h2>How to Choose the Right Shoes</h2>
<figure id="attachment_189038" class="pom-image-wrap"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone wp-image-189038" data-src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-147942928.jpg?w=720&#038;resize=614%2C351" alt="A pile of trainer running shoes." width="614" height="351" data-srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-147942928.jpg?w=1152 1152w, https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/11/GettyImages-147942928.jpg?w=720&#038;resize=614%2C351 720w" sizes="(max-width: 614px) 100vw, 614px" data-recalc-dims="1" /><figcaption class="pom-caption"><span class="o-credit">Photo: Getty Images</span></figcaption></figure>
<p dir="ltr">All runners would like to reduce their injury risk, especially if a simple action <span style="font-weight: 400">— </span>like appropriate shoe selection <span style="font-weight: 400">— </span>could do the trick. A Danish research group named RUNSAFE has been studying this question since 2010, and recently published a complete update of their findings.</p>
<h3>The new paper:</h3>
<p dir="ltr">The authors did not conduct a new experimental trial, but rather looked back over a “vast literature” of studies on running-related injuries from the past 40 years. In particular, they focused on the relationship between running shoes and injuries. They summarized their findings in a “narrative review” <span style="font-weight: 400">— </span>a nice way of saying that this paper is easier to comprehend than others that bore down into design and statistics.</p>
<p dir="ltr">Their report appeared in mid-October in the online version of the Journal of Athletic Training, and was titled <a href="https://pubmed.ncbi.nlm.nih.gov/33064799/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://pubmed.ncbi.nlm.nih.gov/33064799/&amp;source=gmail&amp;ust=1604675089701000&amp;usg=AFQjCNHnUqlxRVEEcYwpoMFA5yEi7qxddA">“Can the ‘Appropriate’ Footwear Prevent Injury in Leisure-Time Running? Evidence Versus Beliefs.”</a></p>
<h3>Results:</h3>
<p dir="ltr">The Danish team concluded that “footwear does not cause injuries.” At the same time, footwear is important, because it “can modify the global training load a runner can tolerate before sustaining injury.”</p>
<h3>Digging Deeper:</h3>
<p dir="ltr">There’s evidence that:</p>
<ol>
<li>Footwear alone does not produce injuries, but can “modify” runners’ training loads.</li>
<li>Fitting shoes according to foot type <span style="font-weight: 400">— </span>for example, by the “wet test” <span style="font-weight: 400">— </span>does not decrease injuries.</li>
<li>Shock absorption may reduce injury. But strangely, the evidence is limited to lighter-weight runners rather than heavy-weight runners.</li>
<li>Some amount of motion-control is good for many runners, particularly excessive over-pronators.</li>
<li>Low-drop shoes increase injury rates among regular runners.</li>
<li>Shoe age has no effect on injuries.</li>
<li>Shoe cost has no effect on injuries. That is, more-expensive shoes don’t necessarily offer more protection than less-expensive shoes.</li>
<li>Barefoot or minimalist running does not decrease injury risk.</li>
<li>Alternating pairs of shoes does reduce injuries.</li>
</ol>
<p dir="ltr">Other potential injury-reducing features have not been tested. Among these: toe-box width, bending stiffness, and weight. Also, the idea that “comfort” is an important factor has not been investigated.</p>
<h3>Take-home message:</h3>
<p dir="ltr">Don’t blame your shoes for injuries. There are probably other, better reasons for your problems. “In short,” the paper concludes, “it is possible the role of running shoe technology in injury prevention has been largely overrated.”</p>
<p dir="ltr">Which means, as ever, be careful about your training, especially abrupt changes in training.</p>


        
        
        
      </div>

    </div>


          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
        
                              <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
  <div class="js-ad js-scroll-load" data-child-zone="right_rail_pr" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
</div>
                  
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.podiumrunner.com/tag/marathon-training/">Marathon Training</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/strength-training/">strength training</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/training-load/">training load</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/injury-prevention/">injury prevention</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/running-shoes/">running shoes</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
    <div class="u-align--center u-space--double--bottom">
			<div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer_pr" data-size="[[320,50],[970,250],[300,250],[728,90],[300,100],[970,90],[300,50],[320,100],[336,280],[1,1]]" data-size-map="[[[1040,0],[[970,250],[970,90],[728,90],[1,1]]],[[790,0],[[728,90],[1,1]]],[[0,0],[[300,250],[320,100],[300,100],[320,50],[300,50],[336,280],[1,1]]]]"></div>
</div>
		</div>
	</article>
      </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Curated running advice, news and perspectives for people who love to lace up.</p>
    
  <div id="mc_embed_signup">
    <form action="https://pocketoutdoormedia.us16.list-manage.com/subscribe/post?u=269a075c681ee2e3d2765f9d7&amp;id=fd870bf0b5&group[5081][1]" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="c-newsletter c-newsletter-form validate" target="_blank" novalidate>
      <div id="mc_embed_signup_scroll">
        <div class="mc-field-group c-newsletter-form__field-group">
          <label for="mce-EMAIL" class="is-vishidden">Email Address</label>
          <input class="o-text-input c-newsletter-form__input required email mc-field-group" type="text" id="mce-EMAIL" name="EMAIL" type="email" placeholder="Enter your email address">
          <button type="submit" id="mc-embedded-subscribe" class="o-button mc-field-group c-newsletter-form__button" name="subscribe" role="button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "newsletter-signup", "type": "button"}}'>Subscribe</button>
        </div>
        <div class="mc-field-group input-group is-vishidden">
          <ul>
            <li>
              <input type="checkbox" value="1" name="group[5081][1]" id="mce-group[5081]-5081-0" checked>
              <label for="mce-group[5081]-5081-0">Newsletter sign-up</label>
            </li>
          </ul>
        </div>
        <div id="mce-responses">
          <div class="response u-font--secondary u-space--top" id="mce-error-response" style="display:none"></div>
          <div class="response u-font--secondary u-space--top" id="mce-success-response" style="display:none"></div>
        </div>
        <!-- BOT CHECK-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true">
          <input type="text" name="b_269a075c681ee2e3d2765f9d7_fd870bf0b5" tabindex="-1" value="">
        </div>
      </div>
    </form>
  </div>

  <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
  <script type='text/javascript'>
    (function ($) {
    window.fnames = new Array();
    window.ftypes = new Array();
    fnames[0] = 'EMAIL';
    ftypes[0] = 'email';
    }(jQuery));
    var $mcj = jQuery.noConflict(true);
  </script>

  </div>
</section>
        </div>
                
<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

      
          
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/training/more-powerful-runner/" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/more-powerful-runner/", "listing_type": "recirc", "location": "list", "title": "How to Become a More Powerful Runner"}}'>
    
                          <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/03/trackmammothmen.jpg?resize=604,344">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/03/trackmammothmen.jpg?resize=604,344" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2019/03/trackmammothmen.jpg?resize=150,150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

          <div class="c-block__kicker u-corner-accent o-kicker-container">
        <a href="https://www.podiumrunner.com/category/training/" class="o-kicker">Training</a>
      </div>
    
    <div class="c-block__inner u-spacing u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="https://www.podiumrunner.com/training/more-powerful-runner/"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/more-powerful-runner/", "listing_type": "recirc", "location": "list", "title": "How to Become a More Powerful Runner"}}'>
                How to Become a More Powerful Runner
        </a>
      </h3>

      
              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/jason-fitzgerald/"><strong>Jason Fitzgerald</strong></a>
      
        </div>
      
      
    </div>
  </div>

</article>

      
          
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/training/the-case-for-running-more-frequently/" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/the-case-for-running-more-frequently/", "listing_type": "recirc", "location": "list", "title": "The Case for Running More Frequently"}}'>
    
                          <picture class="lazy" data-alt="Brooks Beast runners run frequently" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/brooksbeastslongrunutah.jpg?resize=604,344">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/brooksbeastslongrunutah.jpg?resize=604,344" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/01/brooksbeastslongrunutah.jpg?resize=150,150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

          <div class="c-block__kicker u-corner-accent o-kicker-container">
        <a href="https://www.podiumrunner.com/category/training/" class="o-kicker">Training</a>
      </div>
    
    <div class="c-block__inner u-spacing u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="https://www.podiumrunner.com/training/the-case-for-running-more-frequently/"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/the-case-for-running-more-frequently/", "listing_type": "recirc", "location": "list", "title": "The Case for Running More Frequently"}}'>
                The Case for Running More Frequently
        </a>
      </h3>

      
              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/matt-fitzgerald/"><strong>Matt Fitzgerald</strong></a>
      
        </div>
      
      
    </div>
  </div>

</article>

      
          
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/training/how-hard-should-strength-training-be-for-runners/" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/how-hard-should-strength-training-be-for-runners/", "listing_type": "recirc", "location": "list", "title": "How Hard Should Strength Training Be?"}}'>
    
                          <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/sites/3/2013/10/strengthtraining.jpg?resize=604,344">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2013/10/strengthtraining.jpg?resize=604,344" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/sites/3/2013/10/strengthtraining.jpg?resize=150,150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

          <div class="c-block__kicker u-corner-accent o-kicker-container">
        <a href="https://www.podiumrunner.com/category/training/" class="o-kicker">Training</a>
      </div>
    
    <div class="c-block__inner u-spacing u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="https://www.podiumrunner.com/training/how-hard-should-strength-training-be-for-runners/"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/training/how-hard-should-strength-training-be-for-runners/", "listing_type": "recirc", "location": "list", "title": "How Hard Should Strength Training Be?"}}'>
                How Hard Should Strength Training Be?
        </a>
      </h3>

      
              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/matt-fitzgerald/"><strong>Matt Fitzgerald</strong></a>
      
        </div>
      
      
    </div>
  </div>

</article>

          </section>
  </div>
</div>
    </main>
    <footer class="c-main-footer u-align--center u-background-color--secondary ">
  <div class="l-wrap">

          
      <div class="c-main-footer__inner u-spacing--triple">

        <section class="c-magazine-promo o-section u-spacing">
          <h2 class="o-section__heading">Active Pass</h2>
          <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.podiumrunner.com/#_active-pass">
            <img class="lazy" data-src="?w=200" alt="">
          </a>
          <div class="u-spacing--double">
            <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Active Pass from PodiumRunner to access exclusive content, free books, 1,000s of training plans & more.</strong></p>
            <a href="https://www.podiumrunner.com/#_active-pass" class="c-magazine-promo__cta o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>START FREE TRIAL</a>
          </div>
        </section>

        <div class="c-main-footer__social">
          <div class="c-utility-links">

  <a href="https://www.facebook.com/PRPodiumRunner" class="c-utility-links__link o-icon o-icon--facebook u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/podiumrunner" class="c-utility-links__link o-icon o-icon--twitter u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/podiumrunner" class="c-utility-links__link o-icon o-icon--instagram u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

</div>
        </div>

        <nav class="c-main-footer__nav" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric" target="" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric" target="" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric" target="" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact Us</a></li>
                          </ul>
                  </nav>

      </div>
    
  </div>

      <div class="c-main-footer__lower u-background-color--black">
      <div bp="container" class="l-wrap u-spacing--double">
                  <div class="o-image-carousel glide js-glide">
            <div class="glide__track" data-glide-el="track">
              <ul class="glide__slides">
                                                    <li class="glide__slide">
                                          <a href="https://www.backpacker.com/" data-href-is-logged-in="https://www.backpacker.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/backpacker.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betternutrition.com/" data-href-is-logged-in="https://www.betternutrition.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/better-nutrition.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.bicycleretailer.com/" data-href-is-logged-in="https://www.bicycleretailer.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/BRAIN.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.cleaneatingmag.com/" data-href-is-logged-in="https://www.cleaneatingmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/clean-eating.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.climbing.com/" data-href-is-logged-in="https://www.climbing.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/climbing.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.muscleandperformance.com/" data-href-is-logged-in="https://www.muscleandperformance.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/mp.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://thenaturx.com/" data-href-is-logged-in="https://thenaturx.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/naturx.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.nationalparktripsmedia.com/" data-href-is-logged-in="https://www.nationalparktripsmedia.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktripsmedia.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/NPT.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.oxygenmag.com/" data-href-is-logged-in="https://www.oxygenmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/oxygen.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.podiumrunner.com/" data-href-is-logged-in="https://www.podiumrunner.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/podiumrunner.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.rollmassif.com/" data-href-is-logged-in="https://www.rollmassif.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.rollmassif.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/Roll-Massif.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.skimag.com/" data-href-is-logged-in="https://www.skimag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/ski.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.snewsnet.com/" data-href-is-logged-in="https://www.snewsnet.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.snewsnet.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/SNEWS.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.theboxmag.com/" data-href-is-logged-in="https://www.theboxmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/the-box.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.triathlete.com/" data-href-is-logged-in="https://www.triathlete.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/triathlete.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.vegetariantimes.com/" data-href-is-logged-in="https://www.vegetariantimes.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/vegetarian-times.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velonews.com/" data-href-is-logged-in="https://www.velonews.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/velonews.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velopress.com/" data-href-is-logged-in="https://www.velopress.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/velopress.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.womensrunning.com/" data-href-is-logged-in="https://www.womensrunning.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.womensrunning.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/womensrunning.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.yogajournal.com/" data-href-is-logged-in="https://www.yogajournal.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.podiumrunner.com/wp-content/uploads/sites/3/2020/10/yoga-journal.svg?w=150" alt="" />
                      </a>
                                      </li>
                              </ul>
            </div>
            <nav class="glide__arrows" data-glide-el="controls">
              <button class="glide__arrow glide__arrow--left" data-glide-dir="<"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="22.1 -0.01 23.38 1.24 9.13 15.02 23.4 28.81 22.09 29.99 6.59 15.02 22.1 -0.01"/></svg>
</button>
              <button class="glide__arrow glide__arrow--right" data-glide-dir=">"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</button>
            </nav>
          </div>
        
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2020 Pocket Outdoor Media Inc. All Rights Reserved.</p>
      </div>

    </div>

    
  <div class="c-nudger u-fixed js-nudger">
    <div class="l-wrap">
      <div bp="container" class="c-nudger__inner u-position--relative">

        <div class="c-nudger__icon">
          <img src="https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/resources/assets/images/active-pass.svg" alt="Nudger Logo">
        </div>

                  <div class="c-nudger__text u-color--white">
            <p class="u-font-weight--bold u-font--s">An all-access membership to everything PodiumRunner</p>
          </div>
        
        <div class="c-nudger__btn js-nudger-btn">
          <a href="https://www.podiumrunner.com/#_active-pass" class="o-button o-button--small" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "nudger-vertical-learn-more", "type": "button"}}'>Start Free Trial</a>
        </div>

        <button class="c-nudger__close o-icon u-icon--s js-toggle js-nudger-close u-absolute u-path-fill--white" data-toggled=".c-nudger" data-prefix="nudger" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "close-nudger", "type": "button"}}'>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
        </button>

      </div>
    </div>
  </div>

  
</footer>
    <script type='text/javascript' src='https://www.podiumrunner.com/_static/??-eJx1jsEOwjAMQ3+ILmOahjggPgVtbbRlLGnVpOL36aQJuHCyfXi24ZWcj2IoBlxc2spMorCipdE/3bVp4UHiYSq0BUhLtCiHNEzSrHqCnwpbkFEhRXZKVl1GjSX76kZVNAX1mVLVOaT8lw5UOBcRzM4v+3AgtQ/K43e4fttKqNCqe0SeMBzH7nw7D20/dF0/XNY37ChVxw=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'173759639',post:'189031',tz:'-7',srv:'www.podiumrunner.com'} ]);
	_stq.push([ 'clickTrackerInit', '173759639', '189031' ]);
</script>

  </body>
</html>
