<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.podiumrunner.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="c9a6ebe0-3493-4c44-ae94-81bf5b9a0d0a" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Winner Disqualified for Too-Thick Shoes in Vienna Marathon &ndash; PodiumRunner</title>
	<meta name="description" content="In the first disqualification under the World Athletic&#039;s 2020 shoe ruling, Derara Hurisa was stripped of his victory for wearing shoes with a 50mm midsole height." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Winner Disqualified for Too-Thick Shoes in Vienna Marathon" />
	<meta property="og:description" content="In the first disqualification under the World Athletic&#039;s 2020 shoe ruling, Derara Hurisa was stripped of his victory for wearing shoes with a 50mm midsole height." />
	<meta property="og:url" content="https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/" />
	<meta property="og:site_name" content="PodiumRunner" />
	<meta property="article:publisher" content="https://www.facebook.com/PRPodiumRunner" />
	<meta property="article:published_time" content="2021-09-13T13:00:55+00:00" />
	<meta property="article:modified_time" content="2021-09-13T20:54:26+00:00" />
	<meta property="og:image" content="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?width=1200" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@podiumrunner" />
	<meta name="twitter:site" content="@podiumrunner" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.podiumrunner.com/#organization","name":"Podium Runner","url":"https://www.podiumrunner.com/","sameAs":["https://www.facebook.com/PRPodiumRunner","https://www.instagram.com/podiumrunner","https://twitter.com/podiumrunner"],"logo":{"@type":"ImageObject","@id":"https://www.podiumrunner.com/#logo","inLanguage":"en-US","url":"https://www.podiumrunner.com/wp-content/uploads/2020/01/Podum_Runner_horz_blk-1080x107.png","contentUrl":"https://www.podiumrunner.com/wp-content/uploads/2020/01/Podum_Runner_horz_blk-1080x107.png","width":1080,"height":107,"caption":"Podium Runner"},"image":{"@id":"https://www.podiumrunner.com/#logo"}},{"@type":"WebSite","@id":"https://www.podiumrunner.com/#website","url":"https://www.podiumrunner.com/","name":"PodiumRunner","description":"Training Plans. Running Shoes. Culture. Nutrition. Expert advice for all runners dedicated to achieving their best.","publisher":{"@id":"https://www.podiumrunner.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.podiumrunner.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#primaryimage","inLanguage":"en-US","url":"https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg","contentUrl":"https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg","width":2400,"height":1350,"caption":"Derara Hurisa finishing first in the 2021 Vienna Marathon before being disqualified for wearing too-thick shoes."},{"@type":"WebPage","@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#webpage","url":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/","name":"Winner Disqualified for Too-Thick Shoes in Vienna Marathon &ndash; PodiumRunner","isPartOf":{"@id":"https://www.podiumrunner.com/#website"},"primaryImageOfPage":{"@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#primaryimage"},"datePublished":"2021-09-13T13:00:55+00:00","dateModified":"2021-09-13T20:54:26+00:00","description":"In the first disqualification under the World Athletic's 2020 shoe ruling, Derara Hurisa was stripped of his victory for wearing shoes with a 50mm midsole height.","breadcrumb":{"@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/"]}]},{"@type":"BreadcrumbList","@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Running","item":"https://www.podiumrunner.com/"},{"@type":"ListItem","position":2,"name":"All Articles","item":"https://www.podiumrunner.com/all/"},{"@type":"ListItem","position":3,"name":"Gear","item":"https://www.podiumrunner.com/category/gear/"},{"@type":"ListItem","position":4,"name":"Road Shoes","item":"https://www.podiumrunner.com/category/gear/road-shoes/"},{"@type":"ListItem","position":5,"name":"Winner Disqualified for Too-Thick Shoes in Vienna Marathon"}]},{"@type":"Article","@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#article","isPartOf":{"@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#webpage"},"author":{"@id":"https://www.podiumrunner.com/#/schema/person/c65a90777bd3ccf0bdfac282be63d964"},"headline":"Winner Disqualified for Too-Thick Shoes in Vienna Marathon","datePublished":"2021-09-13T13:00:55+00:00","dateModified":"2021-09-13T20:54:26+00:00","mainEntityOfPage":{"@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#webpage"},"wordCount":379,"publisher":{"@id":"https://www.podiumrunner.com/#organization"},"image":{"@id":"https://www.podiumrunner.com/gear/road-shoes/winner-disqualified-for-too-thick-shoes-in-vienna-marathon/#primaryimage"},"thumbnailUrl":"https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg","keywords":["super shoes","world athletics"],"articleSection":["Road Shoes"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.podiumrunner.com/#/schema/person/c65a90777bd3ccf0bdfac282be63d964","name":"Jonathan Beverly"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.podiumrunner.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.podiumrunner.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1631661060' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/dist/styles/main_508e54f8.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.podiumrunner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.podiumrunner.com/wp-json/wp/v2/posts/196589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.podiumrunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.podiumrunner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.podiumrunner.com/?p=196589' />
<link rel="alternate" type="application/json+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Fgear%2Froad-shoes%2Fwinner-disqualified-for-too-thick-shoes-in-vienna-marathon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Fgear%2Froad-shoes%2Fwinner-disqualified-for-too-thick-shoes-in-vienna-marathon%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/winner-disqualified-for-too-thick-shoes-in-vienna-marathon\/"},"headline":"Winner Disqualified for Too-Thick Shoes in Vienna Marathon","url":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/winner-disqualified-for-too-thick-shoes-in-vienna-marathon\/","thumbnailUrl":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/DSC_2755.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/DSC_2755.jpg"},"dateCreated":"2021-09-13T13:00:55Z","datePublished":"2021-09-13T13:00:55Z","dateModified":"2021-09-13T13:00:55Z","articleSection":"Road Shoes","author":[{"@type":"Person","name":"Jonathan Beverly"}],"publisher":{"@type":"Organization","name":"PodiumRunner","logo":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2019\/04\/cropped-pr.png"},"keywords":["super shoes","world athletics"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<link rel="icon" href="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.podiumrunner.com/wp-content/uploads/2021/04/cropped-cropped-pr-270x270.png" />

  <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"running","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/pr\/pt_config.js","abv":"pr","targets":{"env":"production","ID":"196589","Type":"post","Title":"Winner Disqualified for Too-Thick Shoes in Vienna Marathon","Category":"gear","Subcategory":"road-shoes","Tag":"super-shoes,world-athletics","ad_cat":""}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"PodiumRunner","segmentID":"eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ","metarouterID":"eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ","metarouterURL":"cdn.metarouter.io\/outside\/v1\/eSuSqDnf1awnyVnHxPrZo4TgLcYd9IuQ.js.gz","metarouterPercentage":"100","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-5LMX45L";
  </script><script id="js_jw_id">
    var jw_id = "1pSck40W";
  </script><script id="js_jw_membership_id">
    var jw_membership_id = "5HDK2QkJ";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/running/pre-roll-pr&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "";
  </script><script id="js_opt_id">
    var opt_id = "OPT-NRGVN69";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/dist/styles/app.css";
  </script></head>
  <body class="post-template-default single single-post postid-196589 single-format-standard winner-disqualified-for-too-thick-shoes-in-vienna-marathon site--podiumrunner site-property--running" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMX45L"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header u-relative u-background-color--white c-main-header--fixed ">
      <div class="c-main-header__top l-wrap u-background-color--white">
  <div class="c-main-header__top--inner u-center-block u-relative u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__top--inner--left u-flex u-align-items--center">
      <div class="c-main-header__top--logo u-absolute">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon js-toggle u-space--right u-align-items--flex-end" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}'><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__top--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-tv", "type": "link"}}' href="http://www.outsidetv.com/">TV</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.velonews.com/podcast-directory/">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://www.getcairn.com">Shop</a></li>
        <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">Outside&#x2b;</a></li>
      </ul>
    </div>
    <div class="c-main-header__top--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger u-flex u-align-items--center">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
          <div class="c-mega-menu u-background-color--gold">
  
  <button class="c-mega-menu__close o-close o-icon u-icon--m u-path-fill--black js-toggle o-icon--outline--black" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>

  <div class="c-mega-menu__wrap l-wrap">
    <div bp="container" class="u-position--relative">

      <div bp="grid" class="c-mega-menu__inner">

        <div bp="4@lg" class="c-mega-menu--member u-hide-after--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
        
        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside TV</h5>
            <a href="http://www.outsidetv.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Watch Live</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Gaia GPS App</a>
            <br>
            <a href="https://www.trailforks.com/apps/map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.trailforks.com/apps/map/", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-app", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Trailforks App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Shop</h5>
            <a href="https://www.getcairn.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
                        <br><br>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
      
      </div>

      <h3 class="c-menu__heading u-space--top u-space--and-half--bottom"><a href="" class="u-font--xl u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-cyclingtips-link", "type": "link"}}' href="https://cyclingtips.com/">CyclingTips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pinkbike-link", "type": "link"}}' href="https://www.pinkbike.com/">Pinkbike</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-link", "type": "link"}}' href="https://www.trailforks.com/">Trailforks</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>
    
      <section class="u-hide-after--l">
        <div class="o-accordion">
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link-accordion", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link-accordion", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link-accordion", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link-accordion", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link-accordion", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link-accordion", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link-accordion", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link-accordion", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link-accordion", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
      </div>
        <div class="l-wrap ">

              <div class="c-main-header__toggled-nav">
        
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <div bp="grid" class="c-hamburger-menu__inner">
        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>
        <div bp="3@md offset-7@md">
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <div class="c-menu__list u-full-width" role="menubar" aria-label="Primary Menu">
                                                <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/"><span>Events</span></a>
                  </li>
                                                          </div>
          </nav>
        </div>
      </div>
      <a href="https://www.podiumrunner.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 28.02"><title>Podium Runner Logo</title><path d="M22.56,10.4a11,11,0,0,1-1.4,4.78,9.63,9.63,0,0,1-3,3.17,12.09,12.09,0,0,1-4.11,1.77,22.66,22.66,0,0,1-4.89.57l-.57,6.45H0L2.39,0h8.68a18.8,18.8,0,0,1,4.79.57,10.52,10.52,0,0,1,3.79,1.77A8,8,0,0,1,22,5.51,11.24,11.24,0,0,1,22.56,10.4Zm-3.95,0a7.27,7.27,0,0,0-.36-3.17A5.12,5.12,0,0,0,16.69,5a7.31,7.31,0,0,0-2.6-1.3,12.37,12.37,0,0,0-3.38-.41H6.13L4.32,23.91h1l.58-6.44H9.46a15.4,15.4,0,0,0,3.43-.42,8,8,0,0,0,2.81-1.3,6.18,6.18,0,0,0,2-2.18A7,7,0,0,0,18.61,10.4Zm-1.14,0a6.31,6.31,0,0,1-.89,2.91,5.55,5.55,0,0,1-1.76,1.87,6.77,6.77,0,0,1-2.45,1,12.71,12.71,0,0,1-2.8.31H6l1-12.22h3.54a12.53,12.53,0,0,1,2.75.31,5.87,5.87,0,0,1,2.24,1,4.35,4.35,0,0,1,1.45,1.87A5.36,5.36,0,0,1,17.47,10.4Zm-7.59,3h.36a3.65,3.65,0,0,0,2.55-.78,3.23,3.23,0,0,0,.93-2.23,2.87,2.87,0,0,0-.57-2.24,3,3,0,0,0-2.39-.78H10.4Z" transform="translate(0)"/><path d="M22.35,15.54a13.08,13.08,0,0,1,1.41-4.83A14.29,14.29,0,0,1,31,4.05a13.38,13.38,0,0,1,4.94-1,11.91,11.91,0,0,1,4.79,1,11.17,11.17,0,0,1,6.08,6.66,11.7,11.7,0,0,1,.57,4.83A13.06,13.06,0,0,1,46,20.38,14.33,14.33,0,0,1,38.73,27a13.16,13.16,0,0,1-4.94,1A11.7,11.7,0,0,1,29,27a11.1,11.1,0,0,1-6.08-6.65A11,11,0,0,1,22.35,15.54Zm3.33,0A8.4,8.4,0,0,0,30.52,24a9,9,0,0,0,3.48.72A9.58,9.58,0,0,0,37.59,24a10.07,10.07,0,0,0,3.06-2,11,11,0,0,0,2.24-2.91,9.24,9.24,0,0,0,1-3.54,8.4,8.4,0,0,0-4.84-8.42,8.82,8.82,0,0,0-3.48-.73A9.4,9.4,0,0,0,32,7.12,10.35,10.35,0,0,0,26.72,12,9.42,9.42,0,0,0,25.68,15.54Zm8.42,8.17A7.91,7.91,0,0,1,31,23.08a7.4,7.4,0,0,1-4.36-7.54,8.52,8.52,0,0,1,.93-3.17,9.84,9.84,0,0,1,2-2.6A9.56,9.56,0,0,1,32.28,8a8.64,8.64,0,0,1,3.23-.63A7.91,7.91,0,0,1,38.63,8,7.39,7.39,0,0,1,43,15.54a8.51,8.51,0,0,1-.93,3.18,9.46,9.46,0,0,1-4.73,4.36A8.6,8.6,0,0,1,34.1,23.71Zm-4.31-8.17A4.81,4.81,0,0,0,30,17.47,4.32,4.32,0,0,0,30.93,19a3.91,3.91,0,0,0,1.51,1,4.9,4.9,0,0,0,1.92.41,5.2,5.2,0,0,0,2-.41A6.22,6.22,0,0,0,38,19a6.91,6.91,0,0,0,1.2-1.56,5.17,5.17,0,0,0,.57-1.93,4.76,4.76,0,0,0-.21-1.92A4.52,4.52,0,0,0,37.12,11a5,5,0,0,0-1.93-.42,5.16,5.16,0,0,0-2,.42,5.45,5.45,0,0,0-2.86,2.65A5.86,5.86,0,0,0,29.79,15.54Z" transform="translate(0)"/><path d="M48.19,27.4,50.27,3.64h6.61a20.85,20.85,0,0,1,5.92.73A10.63,10.63,0,0,1,67,6.6a8.13,8.13,0,0,1,2.39,3.75,12.28,12.28,0,0,1,.47,5.14,13.73,13.73,0,0,1-1.4,5.15,11.07,11.07,0,0,1-3.07,3.74,14.22,14.22,0,0,1-4.63,2.29,23.64,23.64,0,0,1-6,.78ZM52,24.54h3c3.49,0,6.14-.78,8.06-2.39a9.2,9.2,0,0,0,3.23-6.66c.26-2.85-.42-5.09-2.08-6.65S60.05,6.5,56.56,6.5h-3Zm1-.83L54.43,7.33h2.08c3,0,5.3.68,6.86,2s2.24,3.38,2,6.13a8.28,8.28,0,0,1-3.07,6.14,11.49,11.49,0,0,1-7.22,2.08Zm3.38-3.07a6.57,6.57,0,0,0,4.26-1.25,5.33,5.33,0,0,0,1.82-3.84,4.35,4.35,0,0,0-1.15-3.85,5.67,5.67,0,0,0-4-1.25Z" transform="translate(0)"/><path d="M72.89,3.64H81L78.87,27.4H70.81Zm2.65,20.9,1.56-18h-.94l-1.56,18Z" transform="translate(0)"/><path d="M91,28a13.25,13.25,0,0,1-4-.57,7.48,7.48,0,0,1-3-1.72,6.09,6.09,0,0,1-1.71-2.91A10.92,10.92,0,0,1,82,18.71l1.3-15.12h7.59l-1.3,14.76A2.73,2.73,0,0,0,90,20.27a2,2,0,0,0,1.66.68,2.24,2.24,0,0,0,1.77-.68,3.16,3.16,0,0,0,.68-1.92L95.4,3.59H103l-1.3,15.12a12.5,12.5,0,0,1-1,4.11,9.35,9.35,0,0,1-2.23,2.91,10,10,0,0,1-3.28,1.72A16.54,16.54,0,0,1,91,28Zm.36-4.31c-3.58,0-5.19-1.77-4.88-5.26l1-12h-.94l-1,12A5.77,5.77,0,0,0,86.77,23a6,6,0,0,0,4.52,1.56A6.86,6.86,0,0,0,96.07,23a6.67,6.67,0,0,0,2-4.58l1-12h-.93l-1,12C96.91,22,95,23.71,91.39,23.71Z" transform="translate(0)"/><path d="M105.43,3.64h6.29l5.41,9.1,7-9.1h6.29L128.31,27.4h-7.7l.73-8.53L115.88,26l-4.26-7.12-.73,8.53H103.3Zm2.65,20.9,1.41-16.33,7,11.6,9-11.6-1.46,16.33h.94l1.55-18h-.93l-9,11.7-7-11.7h-.94l-1.56,18Z" transform="translate(0)"/><path d="M135.12.26h9.36a16.54,16.54,0,0,1,4.78.68,9.66,9.66,0,0,1,3.64,2,8.13,8.13,0,0,1,2.23,3.33,10.27,10.27,0,0,1,.52,4.52,8.54,8.54,0,0,1-.88,3.43,13.33,13.33,0,0,1-1.46,2.34,8.93,8.93,0,0,1-2,1.77l4.31,8.94H145.46L142,20.43l-.62,6.86h-8.69ZM142,17.94a15.73,15.73,0,0,0,3.12-.32l3.28,6.5h1.24l-3.48-6.81a8.75,8.75,0,0,0,3.69-2.39,6.88,6.88,0,0,0,1.67-4.16,6.43,6.43,0,0,0-.42-3.12,5.16,5.16,0,0,0-1.72-2.23A8.19,8.19,0,0,0,146.71,4a13.42,13.42,0,0,0-3.48-.46h-4.37L137,24.17h1L138.6,18ZM138.81,17,139.9,4.52h3.33a8.64,8.64,0,0,1,5.66,1.61,5.17,5.17,0,0,1,1.72,4.63,6.11,6.11,0,0,1-2.5,4.63A9.85,9.85,0,0,1,142.19,17Zm3.79-3.38h.47a5.44,5.44,0,0,0,2.7-.68,3,3,0,0,0,1.3-2.33,2.32,2.32,0,0,0-.88-2.34,4.47,4.47,0,0,0-2.55-.68h-.46Z" transform="translate(0)"/><path d="M165.69,28a13,13,0,0,1-4-.57,7.47,7.47,0,0,1-3-1.71A6.22,6.22,0,0,1,157,22.82a12.29,12.29,0,0,1-.36-4.1l1.3-15.13h7.59l-1.3,14.76a2.82,2.82,0,0,0,.36,1.93,2.06,2.06,0,0,0,1.67.67,2.28,2.28,0,0,0,1.77-.67,3.27,3.27,0,0,0,.67-1.93L170,3.59h7.64l-1.3,15.13a12.27,12.27,0,0,1-1,4.1,9.24,9.24,0,0,1-2.23,2.91,9.83,9.83,0,0,1-3.28,1.72,15.78,15.78,0,0,1-4.1.57Zm.36-4.31c-3.54,0-5.2-1.77-4.89-5.25l1-12h-.93l-1,12A5.76,5.76,0,0,0,161.42,23,6,6,0,0,0,166,24.59,6.88,6.88,0,0,0,170.73,23a6.5,6.5,0,0,0,2-4.57l1-12h-.94l-1,12c-.26,3.53-2.18,5.25-5.77,5.25Z" transform="translate(0)"/><path d="M180.09,3.64h6.24l5.77,9.15.78-9.15h7.43L198.23,27.4h-6.29l-5.72-9.1-.78,9.1H178Zm2.39,20.9,1.46-16.48,10.29,16.48h.93l1.56-18h-.93L194.33,23,184,6.5h-.94l-1.56,18Z" transform="translate(0)"/><path d="M202.81,3.64h6.24l5.77,9.15.78-9.15H223L221,27.4h-6.29l-5.72-9.1-.78,9.1h-7.43Zm2.39,20.9,1.45-16.48L217,24.54h.93l1.56-18h-.93L217.05,23,206.76,6.5h-.94l-1.56,18Z" transform="translate(0)"/><path d="M225.53,3.64h14L239,9.88H232.6l-.21,2.65h6.29l-.52,5.93h-6.29l-.26,2.75h6.65l-.57,6.24H223.45Zm9.77,20.9,0-.83h-7.12l.68-7.8h6.75l.06-.83H229l.67-7.7h7.13l.05-.83h-8.06l-1.56,18Z" transform="translate(0)"/><path d="M241.9,3.64h8.22a14.29,14.29,0,0,1,4.15.62A9.42,9.42,0,0,1,257.5,6a7.08,7.08,0,0,1,2,2.91,8.47,8.47,0,0,1,.47,4,7.59,7.59,0,0,1-.78,3,10.37,10.37,0,0,1-1.3,2.08,10.05,10.05,0,0,1-1.71,1.56l3.74,7.85H251l-3-6-.52,6h-7.59ZM248,19.13a16.11,16.11,0,0,0,2.76-.26l2.91,5.72h1.09l-3-6A7.77,7.77,0,0,0,255,16.53a5.92,5.92,0,0,0,1.45-3.64,5.51,5.51,0,0,0-.36-2.75,4.66,4.66,0,0,0-1.51-2A5.73,5.73,0,0,0,252.14,7a12.15,12.15,0,0,0-3.07-.42h-3.84l-1.56,18h.93l.47-5.4H248Zm-2.86-.83.94-10.92H249a7.52,7.52,0,0,1,4.94,1.41,4.39,4.39,0,0,1,1.46,4.05,5.3,5.3,0,0,1-2.19,4.06,8.71,8.71,0,0,1-5.2,1.4Zm3.33-3h.42a4.62,4.62,0,0,0,2.34-.63,2.62,2.62,0,0,0,1.14-2,2,2,0,0,0-.78-2,4.19,4.19,0,0,0-2.23-.62h-.42Z" transform="translate(0)"/></svg>              </a>
    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.podiumrunner.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__nav c-main-header__wrap u-space--double--top u-full-width u-space--double--bottom u-center-block">

          <div class="c-main-header__nav--logo u-relative u-center-block u-flex u-align-items--center u-full-width">

            <div class="c-main-header__nav--toggle">
              <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
            </div>

            <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>PodiumRunner</a>
</div>


            <div class="u-flex u-align-items--center u-space--half--left u-relative u-hide-until--m">
              <button
                class="o-icon u-icon--s js-toggle"
                data-toggled=".c-main-header"
                data-prefix="search"
                data-analytics-event="click"
                data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
              </button>
            </div>

          </div>

          <div class="c-main-header__nav--main">
                          <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                  </ul>
</nav>
                      </div>

          <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.podiumrunner.com" data-href-is-logged-in="https://www.podiumrunner.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>PodiumRunner</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                  </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>
          
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-sign-in-nav", "type": "button"}}'>Sign In</a>
          
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
        </div>
      
    </div>
  
      <div class="c-main-header__app u-full-width">
        
<div id="root" class="c-app" data-site-key="ivvsdCFU.U1Ar3E2ojAa9qp39su9dfkpTJrYSrxKt" data-site-name="PodiumRunner"></div>
    </div>
  
  
</header>
    <main class="l-main" role="document">
            
<nav class="c-menu c-menu--sub c-inline-menu o-scroll-nav" role="navigation" aria-label="Secondary Menu">

  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Secondary Menu">

        
                    <li class="">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.podiumrunner.com/category/tech-wearables/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/tech-wearables/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Tech &amp; Wearables</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/apparel-accessories/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/apparel-accessories/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Apparel &amp; Accessories</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/trail-shoes/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/trail-shoes/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Trail Shoes</a>
        </li>
              <li class="">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.podiumrunner.com/category/road-shoes/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/category/road-shoes/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Road Shoes</a>
        </li>
      
    
  </ul>
</nav>
          <div class="l-wrap  ">
        	    <div class="u-spacing" data-stack-array='[{"title":"Winner Disqualified for Too-Thick Shoes in Vienna Marathon","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/winner-disqualified-for-too-thick-shoes-in-vienna-marathon\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/DSC_2755.jpg","id":196589},{"title":"Snappy Stability: On Cloudswift 2.0 Review","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/snappy-stability-on-cloudswift-2-0-review\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/08\/oncloudswift2.jpg","id":196007},{"title":"Puma Liberate Nitro: 100-Mile Rundown","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/puma-liberate-nitro-100-mile-rundown\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/07\/pumaliberatenitro1.jpg","id":195332},{"title":"Super Shoe Showdown: The Best Racers Head-to-Head","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/super-shoe-showdown\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/07\/supershoepile.jpg","id":195203},{"title":"Super Shoes of the Olympics","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/super-shoes-of-the-olympics\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/07\/Threshold-Reps-26.jpg","id":195205},{"title":"Brooks Trace: Sport-Luxury Ride at Economy Price","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/brooks-trace-sport-luxury-ride-at-economy-price\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/06\/brookstrace.jpg","id":194234},{"title":"Altra Provision 5: The Support of an Invisible Hand","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/altra-provision-5-the-support-of-an-invisible-hand\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/06\/provisionIMG_5882.jpg","id":193967},{"title":"Saucony Endorphin Speed Review: 100-Mile Rundown","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/saucony-endorphin-speed-review-100-mile-rundown\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/06\/crop.Saucony-Endorphin-Speed-AFTER-IMG_4358.jpg","id":193812},{"title":"HOKA Mach 4: Shoe of the Week","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/hoka-mach-4-shoe-of-the-week\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/06\/HOKAMach4.jpg","id":193779},{"title":"They Can Get You Disqualified, But Are Thicker Shoes Faster?","link":"https:\/\/www.podiumrunner.com\/gear\/road-shoes\/they-can-get-you-disqualified-but-are-thicker-shoes-faster\/","image":"https:\/\/www.podiumrunner.com\/wp-content\/uploads\/2021\/09\/Adizero_Prime_X_Shoes_White_G54976_01_standard.jpeg","id":196608}]'>
      <article class="l-container l-article l-article--post u-spacing--triple" data-stack-target data-uuid="8360d723e5a0597f4a8ea6a332235b28" data-post-analytics-data="{&quot;authors&quot;:[&quot;Jonathan Beverly&quot;],&quot;categories&quot;:[&quot;road-shoes&quot;],&quot;tags&quot;:[&quot;super-shoes&quot;,&quot;world-athletics&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;8360d723e5a0597f4a8ea6a332235b28&quot;,&quot;publish_date&quot;:&quot;September 13, 2021&quot;,&quot;title&quot;:&quot;Winner Disqualified for Too-Thick Shoes in Vienna Marathon&quot;,&quot;type&quot;:&quot;post&quot;}">
      

      

<header class="c-article-header c-article-header--post u-align--center u-padding--quarter--bottom">

  <div class="c-article-lead u-breakout">
                  <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="Derara Hurisa finishing first in the 2021 Vienna Marathon before being disqualified for wearing too-thick shoes." data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?crop=535:301&width=1070&enable=upscale">
          <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 0px)">
                              </picture>
        <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>

                    </div>

      <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.podiumrunner.com/category/gear/road-shoes/" class="o-kicker">Road Shoes</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>Winner Disqualified for Too-Thick Shoes in Vienna Marathon</h1>

              <div class="c-article-dek">
          <h2>In the first disqualification under the World Athletic's 2020 shoe ruling, Derara Hurisa was stripped of his victory for wearing shoes with a 50mm midsole height.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>September 13, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/jonathan-beverly/"><strong>Jonathan Beverly</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_save/8360d723e5a0597f4a8ea6a332235b28" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M24.42 28l-9-7.2a.69.69 0 00-.46-.17.63.63 0 00-.43.17l-9 7.2V2.72a1.27 1.27 0 011.33-1.27h16.28a1.27 1.27 0 011.28 1.27z" /></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_like/8360d723e5a0597f4a8ea6a332235b28" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M10.91 26.73h12.27a1.32 1.32 0 001.23-.73l4.12-9.27a1.09 1.09 0 00.07-.39v-2.65a1.29 1.29 0 00-1.33-1.23H16.92l.37-1.7 1.31-6v-.12a.55.55 0 00-.17-.38L18 3.81l-8 7.71a1.17 1.17 0 00-.38.85V25.5a1.17 1.17 0 00.37.85 1.4 1.4 0 00.92.38z"/><path class="u-fill--member" d="M0 12.38h5.45v15.75H0z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_dislike/8360d723e5a0597f4a8ea6a332235b28" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M19.09 3.27H6.82A1.32 1.32 0 005.59 4l-4.12 9.3a1.09 1.09 0 00-.07.39v2.62a1.29 1.29 0 001.33 1.23h10.35l-.37 1.7-1.31 6v.13a.55.55 0 00.17.38l.47.45 8-7.71a1.17 1.17 0 00.38-.85V4.5a1.17 1.17 0 00-.37-.85 1.4 1.4 0 00-.96-.38z"/><path class="u-fill--member" d="M24.55 1.87H30v15.75h-5.45z"/></svg>    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-fill--member" d="M24.07 8.47h-5.13v1.79h5.13a.86.86 0 01.91.9V27.3a.85.85 0 01-.91.89H5.93A.85.85 0 015 27.3V11.16a.86.86 0 01.91-.9h4.53V8.47H5.93a2.65 2.65 0 00-2.72 2.69v16.15A2.66 2.66 0 005.93 30h18.14a2.66 2.66 0 002.72-2.69V11.17a2.66 2.66 0 00-2.72-2.7z"/><path class="u-fill--member" d="M14.1 3.41v17.42h1.8V3.41l3.91 3.86 1.27-1.26L15 0 8.92 6.01l1.27 1.26 3.91-3.86z"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.podiumrunner.com%2Fgear%2Froad-shoes%2Fwinner-disqualified-for-too-thick-shoes-in-vienna-marathon%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Jonathan Beverly"], "categories": ["road-shoes"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "8360d723e5a0597f4a8ea6a332235b28", "publish_date": "September 13, 2021", "tags": ["super-shoes","world-athletics"], "title": "Winner Disqualified for Too-Thick Shoes in Vienna Marathon" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=Winner%20Disqualified%20for%20Too-Thick%20Shoes%20in%20Vienna%20Marathon%26url=https%3A%2F%2Fwww.podiumrunner.com%2Fgear%2Froad-shoes%2Fwinner-disqualified-for-too-thick-shoes-in-vienna-marathon%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Jonathan Beverly"], "categories": ["road-shoes"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "8360d723e5a0597f4a8ea6a332235b28", "publish_date": "September 13, 2021", "tags": ["super-shoes","world-athletics"], "title": "Winner Disqualified for Too-Thick Shoes in Vienna Marathon" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=Winner%20Disqualified%20for%20Too-Thick%20Shoes%20in%20Vienna%20Marathon&amp;body=https%3A%2F%2Fwww.podiumrunner.com%2Fgear%2Froad-shoes%2Fwinner-disqualified-for-too-thick-shoes-in-vienna-marathon%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Jonathan Beverly"], "categories": ["road-shoes"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "8360d723e5a0597f4a8ea6a332235b28", "publish_date": "September 13, 2021", "tags": ["super-shoes","world-athletics"], "title": "Winner Disqualified for Too-Thick Shoes in Vienna Marathon" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join PodiumRunner</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join PodiumRunner</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
  
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="Derara Hurisa finishing first in the 2021 Vienna Marathon before being disqualified for wearing too-thick shoes." data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?width=1400&enable=upscale">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2755.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs">Derara Hurisa finishing first in the 2021 Vienna Marathon before being disqualified for wearing too-thick shoes. <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: R. Little/FinisherPix.com</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns  ">

    
    <div class="l-columns--lg">

      
                        <div class="o-ad u-align--center o-ad--leaderboard u-hide-after--l u-space--bottom">
            <div class="o-ad o-ad--initial-leaderboard">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-pr" data-size="[[320,50],[300,50],[320,100],[300,100]]" data-size-map="[[[851,0],[]],[[0,0],[[320,50],[300,50],[320,100],[300,100]]]]"></div>
</div>
          </div>
              
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids"  data-inject-ads data-inject-ads-options='{ "markup": ["<div class=&#39;js-ad js-hide-elements js-scroll-load c-ad--inline&#39; data-child-zone=&#39;in_content_leaderboard_pr&#39; data-size=&#39;[\"fluid\",[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]&#39; data-size-map=&#39;[[[1145,0],[\"fluid\",[728,90],[468,60],[1,1]]],[[850,0],[\"fluid\",[468,60],[1,1]]],[[0,0],[\"fluid\",[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]&#39; data-hide-elements=&#39;.o-banner-ad__vertical .js-ad&#39;></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>

                  
        
        <p>45 minutes after crossing the line first at Sunday&#8217;s Vienna Marathon, Ethiopia’s Derara Hurisa was disqualified for running in shoes that exceeded the 40mm stack height limit set by World Athletics. It is the first known disqualification due to shoes under the <a href="https://www.podiumrunner.com/gear/a-new-rule-limiting-vaporfly-like-shoes-is-coming-soon-maybe/" target="_blank" rel="noopener">January 31, 2020 ruling</a>.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Winner disqualified: The initial winner of the Vienna City Marathon had to be disqualified for wearing shoes which are not compliant with the rules. Ethiopia’s Derara Hurisa crossed the finish line first after 2:09:22 &#8230;</p>
<p>&mdash; Vienna City Marathon (@Vienna_Marathon) <a href="https://twitter.com/Vienna_Marathon/status/1436993999143849986?ref_src=twsrc%5Etfw">September 12, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&#8230;  The sole of road running shoes has to be no thicker than four centimeters. Hurisa was running with a model that has a sole thickness of five centimeters &#8230;</p>
<p>&mdash; Vienna City Marathon (@Vienna_Marathon) <a href="https://twitter.com/Vienna_Marathon/status/1436994085777285120?ref_src=twsrc%5Etfw">September 12, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<figure id="attachment_196603" class="pom-image-wrap photo-alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone size-full wp-image-196603" data-src="https://www.podiumrunner.com/wp-content/uploads/2021/09/DSC_2806.jpg?width=730" alt="Derara Hurisa after finishing first at the 2021 Vienna Marathon, wearing the Adidas Adizero Prime X shoe." width="2400" height="1350" /><figcaption class="pom-caption "><span class="article__caption">Derara Hurisa after finishing first at the 2021 Vienna Marathon, wearing the Adidas Adizero Prime X shoe.</span> (Photo: R. Little/FinisherPix.com)</figcaption></figure>
<p>Hurisa appears to be wearing the <a href="https://www.adidas.com/us/adizero-prime-x-shoes/FZ2476.html" target="_blank" rel="noopener">Adidas Adizero Prime X shoe</a>, a model designed to be a training shoe and marketed as &#8220;what&#8217;s possible when we throw the rule book away.&#8221; The model breaks the rules not only with its 50mm-thick midsole — which the Vienna organizers cited — but also with use of multiple layers of carbon fiber plates or blades.</p>
<p>The <a href="https://www.worldathletics.org/news/press-releases/modified-rules-shoes" target="_blank" rel="noopener" data-outbound-instanced="true">World Athletics’ regulation</a> states that shoes “…must not contain more than one rigid plate or blade made from carbon fibre or another material with similar properties or producing similar effects” and adds: “The one rigid plate or blade referred to in Rule 5.13.1 may be in more than one part but those parts must be located sequentially, in one plane, not in parallel (i.e., not stacked above each other), and must not overlap.”</p>
<figure id="attachment_196590" class="pom-image-wrap photo-alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone wp-image-196590 size-full" data-src="https://www.podiumrunner.com/wp-content/uploads/2021/09/Adizero_Prime_X_Shoes_White_FZ2476.jpeg?width=600" alt="illegal adidas super shoe" width="600" height="600" /><figcaption class="pom-caption ">(Photo: adidas)</figcaption></figure>
<p>Scientist Geoffrey Burns, one of the first to suggest stack height limitations, explains that while a <a href="https://www.podiumrunner.com/gear/road-shoes/they-can-get-you-disqualified-but-are-thicker-shoes-faster/" target="_blank" rel="noopener">thicker shoe isn&#8217;t necessarily faster</a>, it allows for more complexity and more potential for performing-enhancing devices, as well as additional layers of rebounding super foams. How the shoes create their performance-enhancing effects is still somewhat a mystery, and scientists continue to hypothesize and research <a href="https://www.podiumrunner.com/gear/what-makes-super-shoes-super/" target="_blank" rel="noopener">how the plates, foam and rocker work together with the runner&#8217;s stride</a>.</p>
<p>The 40mm limit, while arbitrary, <a href="https://www.podiumrunner.com/gear/road-shoes/why-limit-sole-thickness-in-running-shoes/" target="_blank" rel="noopener">sets a standard</a> to assure a level playing field for all participants while allowing for innovation within the parameters. Stack heights are also relatively easy to verify visually, which appears to have happened in Vienna.</p>
<p><a href="https://www.espn.com/olympics/trackandfield/story/_/id/32196373/derara-hurisa-disqualified-shoes-winning-vienna-marathon-giving-title-leonard-langat" target="_blank" rel="noopener">Reports</a> say that Hurisa declared a different adidas model on his pre-race form, but then ran in shoes he had worn in training. Declared shoes must appear on <a href="https://www.worldathletics.org/download/download?filename=48be5db6-2597-4287-81c9-010a0e55d45c.pdf&amp;urlslug=World%20Athletics%20Shoe%20Compliance%20List%20(as%20at%2012%20August%202020)" target="_blank" rel="noopener">World Athletics&#8217; list</a> of models that meet their criteria.</p>
<p><a href="https://www.podiumrunner.com/collection/super-shoes-history-controversy-and-guide/" target="_blank" rel="noopener">More on Super Shoes history, controversy, technology and guide.</a></p>


        

        
                          
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                                          <div class="o-ad o-ad--right-rail u-align--center u-full-width ">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-pr" data-size="[[300,250]]" data-size-map="[[[851,0],[[300,250]]],[[0,0],[]]]"></div>
</div>
              
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/gear/road-shoes/super-shoes-of-the-olympics/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/road-shoes/super-shoes-of-the-olympics/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Super Shoes of the Olympics"}}'>Super Shoes of the Olympics</a></h5>

              <div class="o-post-meta">
          


              


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/jonathan-beverly/"><strong>Jonathan Beverly</strong></a>,           <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/adam-w-chase/"><strong>Adam W. Chase</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/gear/road-shoes/saucony-endorphin-speed-review-100-mile-rundown/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/road-shoes/saucony-endorphin-speed-review-100-mile-rundown/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Saucony Endorphin Speed Review: 100-Mile Rundown"}}'>Saucony Endorphin Speed Review: 100-Mile Rundown</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/elizabeth-carey/"><strong>Elizabeth Carey</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/gear/road-shoes/seven-great-speedy-running-shoes-you-can-buy-now/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/road-shoes/seven-great-speedy-running-shoes-you-can-buy-now/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Seven Great Speedy Running Shoes You Can Buy Now"}}'>Seven Great Speedy Running Shoes You Can Buy Now</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/adam-chase/"><strong>Adam Chase</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.podiumrunner.com/gear/road-shoes/seven-simple-running-shoes-that-shine/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/road-shoes/seven-simple-running-shoes-that-shine/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Seven Simple Running Shoes That Shine"}}'>Seven Simple Running Shoes That Shine</a></h5>

              <div class="o-post-meta">
          


              


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/adam-chase/"><strong>Adam Chase</strong></a>,           <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.podiumrunner.com/byline/jonathan-beverly/"><strong>Jonathan Beverly</strong></a>      
        </div>
          </div>
  </div>
            
                          <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
    <div class="js-ad js-scroll-load" data-child-zone="right-rail-pr" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
</div>
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.podiumrunner.com/tag/super-shoes/">super shoes</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.podiumrunner.com/tag/world-athletics/">world athletics</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
          </article>
    </div>
        </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Curated running advice, news and perspectives for people who love to lace up.</p>
    
  <div class="c-newsletter-form js-hb-newsletter" data-form-id="77af61c3-59e1-4434-af37-2b48f6e08814"></div>

  </div>
</section>
        </div>
              
      <div class="l-wrap ">
      <div data-stack-divider class="o-stack-divider">
            

<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

                    
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/gear/road-shoes/super-shoes-of-the-olympics/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/road-shoes/super-shoes-of-the-olympics/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Super Shoes of the Olympics"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/07/Threshold-Reps-26.jpg?crop=604:344&width=604">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/07/Threshold-Reps-26.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/07/Threshold-Reps-26.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.podiumrunner.com/gear/road-shoes/super-shoes-of-the-olympics/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/road-shoes/super-shoes-of-the-olympics/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Super Shoes of the Olympics"}}'>
                    Super Shoes of the Olympics
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/gear/super-spikes-hit-the-track-in-tokyo/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/super-spikes-hit-the-track-in-tokyo/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Super Spikes Hit the Track in Tokyo"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/07/cropspikesTokyo5kGettyImages-1331435091.jpg?crop=604:344&width=604">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/07/cropspikesTokyo5kGettyImages-1331435091.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/07/cropspikesTokyo5kGettyImages-1331435091.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.podiumrunner.com/gear/super-spikes-hit-the-track-in-tokyo/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/gear/super-spikes-hit-the-track-in-tokyo/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Super Spikes Hit the Track in Tokyo"}}'>
                    Super Spikes Hit the Track in Tokyo
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.podiumrunner.com/events/olympics/super-shoes-of-the-olympics/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/events/olympics/super-shoes-of-the-olympics/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Super Shoes of the Olympics"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.podiumrunner.com/wp-content/uploads/2021/07/Threshold-Reps-26.jpg?crop=604:344&width=604">
                              <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/07/Threshold-Reps-26.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.podiumrunner.com/wp-content/uploads/2021/07/Threshold-Reps-26.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.podiumrunner.com/events/olympics/super-shoes-of-the-olympics/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.podiumrunner.com/events/olympics/super-shoes-of-the-olympics/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Super Shoes of the Olympics"}}'>
                    Super Shoes of the Olympics
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
              </section>
  </div>
</div>
        <div class="o-ad-wrap">
          <div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-pr" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
        </div>
      </div>
      <div data-stack-trigger></div>
    </div>
      </main>
    <footer class="c-main-footer u-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">
                              <h2 class="o-section__heading">Outside+</h2>
                                            <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.podiumrunner.com/#_active-pass">
                  <img class="lazy" data-src="?width=200" alt="">
                </a>
                                            <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Outside+ to access exclusive content, free books, 1,000s of training plans, and more.</strong></p>
                                                        <a href="https://www.podiumrunner.com/#_active-pass" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/PRPodiumRunner" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/podiumrunner" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/podiumrunner" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo"></div>
      </div>

      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="container" class="l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/jobs/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings u-text-transform--upper">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>
        <section bp="grid 6 3@lg" class="c-main-footer__logos">
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Healthy Living</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.yogajournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/yj.svg" alt="Yoga Jounal"></a></li>
              <li><a href="https://www.oxygenmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/oxy.svg" alt=""></a></li>
              <li><a href="https://www.theboxmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/box.svg" alt=""></a></li>
              <li><a href="https://www.cleaneatingmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/ce.svg" alt=""></a></li>
              <li><a href="https://www.muscleandperformance.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/mp.svg" alt=""></a></li>
              <li><a href="https://www.thenaturx.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/nx.svg" alt=""></a></li>
              <li><a href="https://paleomagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/pm.svg" alt=""></a></li>
              <li><a href="https://www.vegetariantimes.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/vt.svg" alt=""></a></li>
              <li><a href="https://www.betternutrition.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/bn.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Outdoor</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.backpacker.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/bp.svg" alt=""></a></li>
              <li><a href="https://www.climbing.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/clm.svg" alt=""></a></li>
              <li><a href="https://www.gaiagps.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gaia.svg" alt=""></a></li>
              <li><a href="https://www.gymclimber.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gc.svg" alt=""></a></li>
              <li><a href="https://www.nationalparktrips.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/npt.svg" alt=""></a></li>
              <li><a href="http://www.outsidetv.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/otv.svg" alt=""></a></li>
              <li><a href="https://www.outsideonline.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/out.svg" alt=""></a></li>
              <li><a href="https://www.rockandice.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ri.svg" alt=""></a></li>
              <li><a href="https://www.skimag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ski.svg" alt=""></a></li>
              <li><a href="https://warrenmiller.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/wm.svg" alt=""></a></li>
              <li><a href="https://flyfilmtour.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ff.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Endurance</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.betamtb.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/beta.svg" alt=""></a></li>
              <li><a href="https://cyclingtips.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/cyclingtips.svg" alt=""></a></li>
              <li><a href="https://pelotonmagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/peloton.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pinkbike.svg" alt=""></a></li>
              <li><a href="https://www.podiumrunner.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pr.svg" alt=""></a></li>
              <li><a href="https://www.trailforks.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/trailforks.svg" alt=""></a></li>
              <li><a href="https://www.trailrunnermag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tr.svg" alt=""></a></li>
              <li><a href="https://www.triathlete.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tri.svg" alt=""></a></li>
              <li><a href="https://www.velonews.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/velonews.svg" alt=""></a></li>
              <li><a href="https://www.womensrunning.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/wr.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Industry</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.athletereg.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/ar.svg" alt=""></a></li>
              <li><a href="https://www.bicycleretailer.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/brain.svg" alt=""></a></li>
              <li><a href="https://www.finisherpix.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/fp.svg" alt=""></a></li>
              <li><a href="https://www.getcairn.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/cairn.svg" alt=""></a></li>
              <li><a href="https://www.ideafit.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/idea.svg" alt=""></a></li>
              <li><a href="https://www.nastar.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/nastar.svg" alt=""></a></li>
              <li><a href="https://www.outsidebusinessjournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/obj.svg" alt=""></a></li>
              <li><a href="https://www.rollmassif.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/rm.svg" alt=""></a></li>
              <li><a href="https://www.velopress.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vp.svg" alt=""></a></li>
              <li><a href="https://www.veloswap.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vs.svg" alt=""></a></li>
            </ul>
          </div>
        </section>
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>
    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="podiumrunner.com" src="//cdn.parsely.com/keys/podiumrunner.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.podiumrunner.com/wp-content/themes/podiumrunner-child/dist/scripts/main_508e54f8.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.podiumrunner.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

  </body>
</html>
