<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LMX45L');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<title>What to Watch for on the Olympic Marathon Trials Course &ndash; PodiumRunner</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Atlanta, competitors will face three hilly loops that will require strength, stamina and strategy."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What to Watch for on the Olympic Marathon Trials Course &ndash; PodiumRunner" />
<meta property="og:description" content="In Atlanta, competitors will face three hilly loops that will require strength, stamina and strategy." />
<meta property="og:url" content="https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/" />
<meta property="og:site_name" content="PodiumRunner" />
<meta property="article:publisher" content="https://www.facebook.com/PRPodiumRunner" />
<meta property="article:tag" content="Insi" />
<meta property="article:tag" content="marathon course" />
<meta property="article:tag" content="Olympic Trials" />
<meta property="article:tag" content="race strategy" />
<meta property="article:tag" content="uphill running" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-02-17T19:03:02-07:00" />
<meta property="og:image" content="https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE.jpg.optimal.jpg" />
<meta property="og:image:secure_url" content="https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE.jpg.optimal.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1262" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Atlanta, competitors will face three hilly loops that will require strength, stamina and strategy." />
<meta name="twitter:title" content="What to Watch for on the Olympic Marathon Trials Course &ndash; PodiumRunner" />
<meta name="twitter:site" content="@podiumrunner" />
<meta name="twitter:image" content="https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE.jpg.optimal.jpg" />
<meta name="twitter:creator" content="@podiumrunner" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.podiumrunner.com/#organization","name":"Podium Runner","url":"https://www.podiumrunner.com/","sameAs":["https://www.facebook.com/PRPodiumRunner","https://www.instagram.com/podiumrunner","https://twitter.com/podiumrunner"],"logo":{"@type":"ImageObject","@id":"https://www.podiumrunner.com/#logo","url":"https://s27691.pcdn.co/wp-content/uploads/2020/01/Podum_Runner_horz_blk.png","width":1200,"height":119,"caption":"Podium Runner"},"image":{"@id":"https://www.podiumrunner.com/#logo"}},{"@type":"WebSite","@id":"https://www.podiumrunner.com/#website","url":"https://www.podiumrunner.com/","name":"PodiumRunner","publisher":{"@id":"https://www.podiumrunner.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.podiumrunner.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#primaryimage","url":"https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE.jpg.optimal.jpg","width":2000,"height":1262,"caption":"Atlanta Olympic Marathon Trials course"},{"@type":"WebPage","@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#webpage","url":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/","inLanguage":"en-US","name":"What to Watch for on the Olympic Marathon Trials Course &ndash; PodiumRunner","isPartOf":{"@id":"https://www.podiumrunner.com/#website"},"primaryImageOfPage":{"@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#primaryimage"},"datePublished":"2020-02-17T19:03:02-07:00","dateModified":"2020-02-17T19:03:02-07:00","description":"In Atlanta, competitors will face three hilly loops that will require strength, stamina and strategy."},{"@type":"Article","@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#article","isPartOf":{"@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#webpage"},"author":{"@id":"https://www.podiumrunner.com/#/schema/person/0083ddfac4daa9f8c1f0432da4f2aeae"},"headline":"What to Watch for on the Olympic Marathon Trials Course","datePublished":"2020-02-17T19:03:02-07:00","dateModified":"2020-02-17T19:03:02-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#webpage"},"publisher":{"@id":"https://www.podiumrunner.com/#organization"},"image":{"@id":"https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/#primaryimage"},"keywords":"Insi,marathon course,Olympic Trials,race strategy,uphill running","articleSection":"Culture"},{"@type":["Person"],"@id":"https://www.podiumrunner.com/#/schema/person/0083ddfac4daa9f8c1f0432da4f2aeae","name":"Jonathan Beverly","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.podiumrunner.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PodiumRunner &raquo; Feed" href="https://www.podiumrunner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PodiumRunner &raquo; Comments Feed" href="https://www.podiumrunner.com/comments/feed/" />
<link rel='stylesheet' id='pom_theme-css'  href='https://www.podiumrunner.com/wp-content/themes/podiumrunner/css/theme.css?ver=1580784018' type='text/css' media='all' />
<script type='text/javascript' src='https://s27691.pcdn.co/wp-content/plugins/advertising/_inc/main.js?ver=1580784017'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://s27691.pcdn.co/wp-content/plugins/stacks/_inc/main.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.podiumrunner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.podiumrunner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27691.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.podiumrunner.com/?p=179912' />
<link rel="alternate" type="application/json+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Fculture%2Fwhat-to-watch-for-on-the-olympic-marathon-trials-course%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.podiumrunner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.podiumrunner.com%2Fculture%2Fwhat-to-watch-for-on-the-olympic-marathon-trials-course%2F&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.4" />
<!-- Google Ad Manager -->
<script>
const gpt_ad_vars = {id: "21732621108", property: "running", targets: {"ID":"179912","Type":"Post","Title":"What to Watch for on the Olympic Marathon Trials Course","Category":"culture","Stack":"inside-the-u-s-olympic-marathon-trials","Tag":"insi,marathon-course,olympic-trials,race-strategy,uphill-running"}, wordcount: 250};
</script>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27691.pcdn.co/wp-content/uploads/2019/04/cropped-pr-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s27691.pcdn.co/wp-content/uploads/2019/04/cropped-pr-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27691.pcdn.co/wp-content/uploads/2019/04/cropped-pr-180x180.png" />
<meta name="msapplication-TileImage" content="https://s27691.pcdn.co/wp-content/uploads/2019/04/cropped-pr-270x270.png" />
</head>
<body class="post-template-default single single-post postid-179912 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMX45L"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img class="lazyload" data-src="https://www.podiumrunner.com/wp-content/themes/podiumrunner/images/Podum_Runner_horz_podum_blck.svg"></a>
</div>
<div id="search-trigger" class="visible overlay-closed">
    <span>
      <span id="search-open"><i class="fas fa-search fa-lg"></i></span>
      <span id="search-close"><i class="fas fa-times fa-lg"></i></span>
    </span>
</div>
<nav id="nav-primary">
    <ul id="menu-primary" class="menu"><li id="menu-item-177052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177052 menu-item-front-page first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-177053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177053 menu-item- "><a href="https://www.podiumrunner.com/category/events/">Events</a></li>
<li id="menu-item-177054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177054 menu-item- "><a href="https://www.podiumrunner.com/category/training/">Training</a></li>
<li id="menu-item-177055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177055 menu-item- "><a href="https://www.podiumrunner.com/category/gear/">Gear</a></li>
<li id="menu-item-177057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177057 menu-item- last-menu-item"><a href="https://www.podiumrunner.com/category/nutrition/">Nutrition</a></li>
</ul>    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.podiumrunner.com/culture/need-motivation-get-inspired-by-excellence/" title="Need Motivation? Get Inspired by Excellence">Need Motivation? Get Inspired by Excellence</a></li><li><a href="https://www.podiumrunner.com/culture/who-will-win-a-spot-on-the-u-s-marathon-team-in-atlanta/" title="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?">Who Will Win A Spot on the U.S. Marathon Team in Atlanta?</a></li><li><a href="https://www.podiumrunner.com/culture/the-six-most-important-u-s-olympic-marathon-trials-and-what-we-learned-from-them/" title="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them">The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them</a></li><li><a href="https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/" title="What to Watch for on the Olympic Marathon Trials Course">What to Watch for on the Olympic Marathon Trials Course</a></li><li><a href="https://www.podiumrunner.com/training/how-top-trials-contenders-tune-up/" title="Inside Lane: How Top Trials Contenders Train Through a Tune-Up Race">Inside Lane: How Top Trials Contenders Train Through a Tune-Up Race</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search-site" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="s" id="s" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
</form></div>
	</header><span></span><nav class="shortcuts">
    <ul>
        <li class="latest-trigger"><span>Latest</span></li>
        <li class="spacer">/</li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.podiumrunner.com/culture/need-motivation-get-inspired-by-excellence/" title="Need Motivation? Get Inspired by Excellence"><span>Need Motivation? Get Inspired by Excellence</span></a><a href="https://www.podiumrunner.com/culture/who-will-win-a-spot-on-the-u-s-marathon-team-in-atlanta/" title="Who Will Win A Spot on the U.S. Marathon Team in
Atlanta?"><span>Who Will Win A Spot on the U.S. Marathon Team in...</span></a><a href="https://www.podiumrunner.com/culture/the-six-most-important-u-s-olympic-marathon-trials-and-what-we-learned-from-them/" title="The Six Most Important U.S. Olympic Marathon
Trials and What We Learned from Them"><span>The Six Most Important U.S. Olympic Marathon...</span></a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.podiumrunner.com/tag/boston-marathon/"><span>Boston Marathon</span></a>
<a href="https://www.podiumrunner.com/category/training/"><span>Training</span></a>
<a href="https://www.podiumrunner.com/category/gear/"><span>Gear</span></a>
<a href="https://www.podiumrunner.com/category/nutrition/"><span>Nutrition</span></a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.latest-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.latest-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.latest-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero" data-stack-insert="afterbegin"><figure><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE-1440x810.jpg.optimal.jpg" title="AtlantaOTMprofileV2_8MILE"><figcaption>Map: Sean Hartnett</figcaption></figure></div>
  <div class="article-content" data-stack-target>

    <article itemscope itemtype="http://schema.org/Article">

      <header>

        <span class="rubric"> <div class="js-ad js-scroll-load ad-sponsored" data-size="[[88, 31]]" data-stack-remove></div> <a href="/stack/inside-the-u-s-olympic-marathon-trials">Inside the U.S. Olympic Marathon Trials</a></span><h1 data-stack-title>What to Watch for on the Olympic Marathon Trials Course</h1><p class="deck">In Atlanta, competitors will face three hilly loops that will require strength, stamina and strategy.</p>
        <div class="byline"><span>Carl Leivers</span>
          <time pubdate datetime="2020-02-17T12:03:02-07:00">February 17, 2020</time>
        </div>

        <nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook-f fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=PodiumRunner%20-%20What%20to%20Watch%20for%20on%20the%20Olympic%20Marathon%20Trials%20Course&#038;body=From%20PodiumRunner%0A%0AWhat%20to%20Watch%20for%20on%20the%20Olympic%20Marathon%20Trials%20Course%0A%0AIn%20Atlanta,%20competitors%20will%20face%20three%20hilly%20loops%20that%20will%20require%20strength,%20stamina%20and%20strategy.%0A%0Ahttps://www.podiumrunner.com/culture/what-to-watch-for-on-the-olympic-marathon-trials-course/?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav>
      </header>

      <div class="article-body " data-max="1" data-markup="<div class='js-ad js-scroll-load ad-ia' data-size='[[300, 50],[300, 250],[320, 50],[728, 90]]' data-size-map='[[[1180, 200], [[728, 90]]],[[0, 0], [[300, 50],[300, 250],[320, 50]]]]'></div>">

        <p class="Body">On February 29th, a historically large field of runners will meet in Atlanta, GA to decide the six members of the United States’ Olympic marathon team. The competitors will come from every corner of the country, differing in both their backgrounds and training. But one thing they’ll share as they stand on the start line is the task in front of them: 26.2 miles on a course unlike any other big-time marathon.</p>
<h2 class="Body"><b>“Atlanta-Flat” Loops (Read, Hilly!) </b></h2>
<p class="Body">The course is primarily a multi-loop circuit. The main loop is roughly 8 miles long, and the runners will complete it almost three full times. Just after mile 23, they will branch off to a final loop that crosses under the Olympic Rings and Cauldron from the 1996 games before finishing in Centennial Olympic Park.</p>
<figure id="attachment_179918" aria-describedby="caption-attachment-179918" style="width: 1976px" class="wp-caption alignnone"><img class="size-full wp-image-179918" src="https://s27691.pcdn.co/wp-content/uploads/2020/02/Snow-FoxTheatre-scaled.jpg.optimal.jpg" alt="" width="1976" height="2560" srcset="https://s27691.pcdn.co/wp-content/uploads/2020/02/Snow-FoxTheatre-scaled.jpg.optimal.jpg 1976w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Snow-FoxTheatre-720x933.jpg.optimal.jpg 720w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Snow-FoxTheatre-1080x1399.jpg.optimal.jpg 1080w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Snow-FoxTheatre-1186x1536.jpg.optimal.jpg 1186w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Snow-FoxTheatre-1581x2048.jpg.optimal.jpg 1581w" sizes="(max-width: 1976px) 100vw, 1976px" /><figcaption id="caption-attachment-179918" class="wp-caption-text">Fox Theatre, on the course / photo: Carl Leivers</figcaption></figure>
<p class="Body">Showing off Atlanta’s Olympic heritage was a primary goal of the Atlanta Track Club as they worked to design the course, says Jay Holder, the director of communications for the ATC. Holder says the course also showcases some of the city’s most famous landmarks, including the Fox Theatre, Margaret Mitchell House (where <i>Gone with the Wind </i>was written), Ebenezer Baptist Church, and the Georgia State Capitol.</p>
<p class="Body">The course is also designed to be athlete-friendly—at least given the terrain they had to work with. &#8220;We tried to find the flattest course that we could in the city of Atlanta,” Holder says. “The course ended up being ‘Atlanta flat,’ which means hilly.”</p>
<h2 class="Body"><b>A Cross-Country -Style Marathon Course</b></h2>
<p class="Body">Geography professor <a href="https://people.uwec.edu/hartnesg/" target="_blank" rel="noopener noreferrer">Sean Hartnett, Ph.D.</a>, has studied and mapped marathon courses for decades. “I’ve mapped hilly courses, but the hills here are relentless&#8221; Hartnett says. &#8220;In most races, if you have a 50 foot hill it stands out. Here you have a big hill and a big downhill before the runners are breaking a sweat.”</p>
<p class="Body">Andrew Kastor, the head coach of the Mammoth Track Club, can think of no marathon course that he would compare it to. “It’s hillier than Boston,” Kastor says. “The closest comparison is your local high school cross country course.”</p>
<figure id="attachment_179913" aria-describedby="caption-attachment-179913" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-179913" src="https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE.jpg.optimal.jpg" alt="Atlanta Olympic Marathon Trials course" width="2000" height="1262" srcset="https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE.jpg.optimal.jpg 2000w, https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE-720x454.jpg.optimal.jpg 720w, https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE-1080x681.jpg.optimal.jpg 1080w, https://s27691.pcdn.co/wp-content/uploads/2020/02/AtlantaOTMprofileV2_8MILE-1536x969.jpg.optimal.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-179913" class="wp-caption-text">Map: Sean Hartnett</figcaption></figure>
<p class="Body">Hartnett agrees the course most closely resembles a cross country course and has no comparison among large marathons. However, he says a course like this isn’t unprecedented in Olympic Marathon Trials history, comparing it to the courses for 2008 Olympic Trials held in New York City and the 1996 Olympic Trials held in Charlotte.</p>
<p class="Body">Since the race has been granted “gold label” status by the IAAF, the top three runners in the race will be eligible to compete at the Olympics whether or not they have run the official Olympic qualifying time. Kastor says that fact came as a relief, but it will likely combine with the terrain to produce a slower, more tactical race.</p>
<p class="Body">“Times are out the window— like on most cross country courses,” says Hartnett. “The question is, will it be slow or will it be real slow?”</p>
<h2 class="Body"><b>Key Sections of the Course</b></h2>
<figure id="attachment_179914" aria-describedby="caption-attachment-179914" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-179914" src="https://s27691.pcdn.co/wp-content/uploads/2020/02/cropSun-StartOfPeachtreeOutBack.jpg.optimal.jpg" alt="Peachtree portion of Olympic Trials Marathon course" width="2000" height="1506" srcset="https://s27691.pcdn.co/wp-content/uploads/2020/02/cropSun-StartOfPeachtreeOutBack.jpg.optimal.jpg 2000w, https://s27691.pcdn.co/wp-content/uploads/2020/02/cropSun-StartOfPeachtreeOutBack-720x542.jpg.optimal.jpg 720w, https://s27691.pcdn.co/wp-content/uploads/2020/02/cropSun-StartOfPeachtreeOutBack-1080x813.jpg.optimal.jpg 1080w, https://s27691.pcdn.co/wp-content/uploads/2020/02/cropSun-StartOfPeachtreeOutBack-1536x1157.jpg.optimal.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-179914" class="wp-caption-text">Start of Peachtree out and back / photo: Carl Leivers</figcaption></figure>
<h3 class="Body"><b>Peachtree Street Out and Back</b></h3>
<p class="Body">Almost 4.5 miles of the main loop is an out and back on the famed Peachtree Street (some of which overlaps the Peachtree Road Race course). Like the rest of the course, this stretch includes rolling hills, but overall it is a net downhill on the way out and a net uphill on the way back.</p>
<p class="Body">Holder says the hills may not be obvious on television, but the runners will definitely feel it—especially the third time around. Kastor says the first time through, this out and back may well be a feeling-out period as some of the runners who haven’t trained or competed on the course get familiar with it.</p>
<p class="Body">If the pace picks up as the runners head back towards downtown on the second or third loop, it could signal the runners are confident in their ability to handle the hills that come later on the course.</p>
<figure id="attachment_179915" aria-describedby="caption-attachment-179915" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-179915" src="https://s27691.pcdn.co/wp-content/uploads/2020/02/crop.Sun-BakerHighlandHill.jpg.optimal.jpg" alt="" width="2000" height="2018" srcset="https://s27691.pcdn.co/wp-content/uploads/2020/02/crop.Sun-BakerHighlandHill.jpg.optimal.jpg 2000w, https://s27691.pcdn.co/wp-content/uploads/2020/02/crop.Sun-BakerHighlandHill-720x726.jpg.optimal.jpg 720w, https://s27691.pcdn.co/wp-content/uploads/2020/02/crop.Sun-BakerHighlandHill-1080x1090.jpg.optimal.jpg 1080w, https://s27691.pcdn.co/wp-content/uploads/2020/02/crop.Sun-BakerHighlandHill-1522x1536.jpg.optimal.jpg 1522w, https://s27691.pcdn.co/wp-content/uploads/2020/02/crop.Sun-BakerHighlandHill-96x96.jpg.optimal.jpg 96w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-179915" class="wp-caption-text">Baker-Highland Hill / photo: Carl Leivers</figcaption></figure>
<h3 class="Body"><b>Baker-Highland Connector Hill</b></h3>
<p class="Body">Shortly after completing the out and back on Peachtree, runners will turn onto the Baker-Highland Connector and will have to contend with a more pronounced climb. Starting at the 6 mile mark (and then again at the 14 mile and 22 mile marks), runners will climb a total of 73 feet in a half mile.</p>
<p class="Body">Holder, who estimates he has run the main loop of the course at least 75 times during the planning for the trials, says he expects this hill to be a key point to watch. He says, “The first time I think is going to be tough, the second time is going to be not great, and the third time I think some athletes are really going to feel it.”</p>
<p class="Body">Although not as steep as Heartbreak Hill, the placement of this hill, the third time up at mile 22, should similarly test the resolve of the contenders as they enter the final stretch of the race.</p>
<figure id="attachment_179917" aria-describedby="caption-attachment-179917" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-179917" src="https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicRings.jpg.optimal.jpg" alt="" width="2000" height="1164" srcset="https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicRings.jpg.optimal.jpg 2000w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicRings-720x419.jpg.optimal.jpg 720w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicRings-1080x629.jpg.optimal.jpg 1080w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicRings-1536x894.jpg.optimal.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption id="caption-attachment-179917" class="wp-caption-text">Near the finish / photo: Carl Leivers</figcaption></figure>
<h3 class="Body"><b>A Fast Finish &#8230; Maybe</b></h3>
<p class="Body">After working through 25 and a half miles of rolling hills, the runners will have just over a kilometer of downhill running into the finish line—dropping 44 feet. Hartnett notes that not only is this stretch downhill, but it is also “engineered surfaces,” built several stories up from the ground, unlike the roads on the rest of the course that follow the topography of the landscape. That means the curves and the slope of the road are gentler and more conducive to fast running.</p>
<p class="Body">Someone with a big kick and good speed in the final mile would be able to make a decisive move or make up a lot of ground here. The question is, after more than 25 miles of pounding up and down hills, will anyone’s legs be fresh enough to take advantage?</p>
<h2 class="Body"><b>Potential Pitfalls</b></h2>
<p class="Body"><b> </b>Kastor says that like any big city marathon, runners will have to contend with potholes and occasional uneven footing. It’s possible that the large field size will make it harder to spot those obstacles and lead to missteps, especially early when runners are expected to still be in large packs.</p>
<p class="Body">Those large packs may also be an issue when it comes to dealing with the fluid stations. Holder says that each water stop will be close to a mile long to accommodate the large number of bottles necessary for the field size. Still, Kastor says “If it’s slow, it’s going to be a big pack of guys and good luck getting your bottle.” If missed bottles become an issue for the runners, Kastor thinks it will benefit more seasoned, experienced marathoners who can adjust without panicking.</p>
<p class="Body">Any hydration miscues will be amplified if the weather turns<a href="https://www.podiumrunner.com/events/how-much-does-heat-slow-your-race-pace/" target="_blank" rel="noopener noreferrer"> hot and humid for race day</a>. Two weeks out from the race, the forecast calls for a high of 53 F and a 25% chance of rain, which is a bit cooler than average temperatures for Atlanta in late February. The high temp for March 1 the last five years has been 69, 73, 79, 71, and 46—meaning it’s anyone’s guess how much of a role weather will play in the race.</p>
<figure id="attachment_179916" aria-describedby="caption-attachment-179916" style="width: 1629px" class="wp-caption alignnone"><img class="size-full wp-image-179916" src="https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicCauldron-scaled.jpg.optimal.jpg" alt="Atlanta's Olympic Cauldron" width="1629" height="2560" srcset="https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicCauldron-scaled.jpg.optimal.jpg 1629w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicCauldron-720x1131.jpg.optimal.jpg 720w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicCauldron-1080x1697.jpg.optimal.jpg 1080w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicCauldron-977x1536.jpg.optimal.jpg 977w, https://s27691.pcdn.co/wp-content/uploads/2020/02/Sun-OlympicCauldron-1303x2048.jpg.optimal.jpg 1303w" sizes="(max-width: 1629px) 100vw, 1629px" /><figcaption id="caption-attachment-179916" class="wp-caption-text">The Olympic Cauldron / photo: Carl Leivers</figcaption></figure>
<h2 class="Body">Fortune Favors the Strong</h2>
<p class="Body">Finally, the course will have an impact on how the race is run, and who will succeed. Hartnett says that someone who is dealing with lingering injuries won’t find much reprieve on this course. “If you come in dinged up at all, chances are this marathon is going to smell it out,” he says.</p>
<p class="Body">Hartnett also expects the energy expenditure of the race to be closer to a 28-mile race than 26.2, given the rolling nature of the hills. Someone with a strong cross country background who is a good downhill runner may well have the advantage.</p>
<p class="Body">Holder agrees the makeup of the course will play a part in determining who finishes in the top three places. But in a year when high temperatures and high humidity are expected at the Olympic Marathon, he doesn’t view that as a bad thing. “We are going to send a tough team to Japan, that is for sure,” Holder says, in the understatement of the year.</p>

      </div>

      <aside class="sidebar">

        <div class="js-ad js-refresh js-scroll-load ad-rec" data-refresh-interval="23000" data-refresh-limit="8" data-size="[[300, 250],[300, 600]]" data-size-map="[[[728,200],[[300,600]]],[[0,0],[[300,250]]]]"></div>

        <script data-stack-js>
          if (jQuery(window).width() > 960) {
            jQuery(document).ready(function () {
              let sidebar = jQuery('.sidebar:not([data-fixto-init])');
              sidebar.attr('data-fixto-init', 'y')
                .fixTo(sidebar.closest('article'), {
                  useNativeSticky: false,
                  top: 20
                });
            });
          }
        </script>

      </aside>

    </article>

  </div>

  <div data-stack-divider>
    
<div class="js-ad js-scroll-load ad-ldr" data-size="[[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]]" data-size-map="[[[1024, 200],[[728, 90],[970, 90],[970, 250]]],[[728,90],[[728,90]]],[[0,0],[[300,50],[320,50]]]]"></div>  </div>

<!-- Begin Stack Posts -->

<section class="stay-on-topic" data-stack-container><span>The Well</span><h2>Inside the U.S. Olympic Marathon Trials</h2><article data-stack-article><figure><a href="https://www.podiumrunner.com/culture/need-motivation-get-inspired-by-excellence/" title="Need Motivation? Get Inspired by Excellence" data-stack-link><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2020/02/Boston2008OT-360x203.jpg.optimal.jpg" alt="Need Motivation? Get Inspired by Excellence"></a></figure><header><h1><a href="https://www.podiumrunner.com/culture/need-motivation-get-inspired-by-excellence/" title="Need Motivation? Get Inspired by Excellence">Need Motivation? Get Inspired by Excellence</a></h1><p>Approaching the Trials, as runners we’re more than fans, we’re part of the tribe.</p></header></article><article data-stack-article><figure><a href="https://www.podiumrunner.com/culture/who-will-win-a-spot-on-the-u-s-marathon-team-in-atlanta/" title="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?" data-stack-link><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2019/03/jaredwardLA-360x203.jpg.optimal.jpg" alt="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?"></a></figure><header><h1><a href="https://www.podiumrunner.com/culture/who-will-win-a-spot-on-the-u-s-marathon-team-in-atlanta/" title="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?">Who Will Win A Spot on the U.S. Marathon Team in Atlanta?</a></h1><p>Our expert panel picks top 3 in the upcoming Marathon Trials. Jared Ward and Emily Sisson selected as the likely top finishers.</p></header></article><article data-stack-article><figure><a href="https://www.podiumrunner.com/culture/the-six-most-important-u-s-olympic-marathon-trials-and-what-we-learned-from-them/" title="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them" data-stack-link><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2020/02/alamosa-moore-young-mills-360x203.png" alt="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them"></a></figure><header><h1><a href="https://www.podiumrunner.com/culture/the-six-most-important-u-s-olympic-marathon-trials-and-what-we-learned-from-them/" title="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them">The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them</a></h1><p>From the first in 1968 to the most-recent in 2016, a half-dozen U.S. Olympic Marathon Trials have stood out—and provide lessons for every runner.</p></header></article></section><section class="stay-on-topic"><h2>Stay on Topic</h2><article><figure><a href="https://www.podiumrunner.com/culture/need-motivation-get-inspired-by-excellence/" title="Need Motivation? Get Inspired by Excellence"><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2020/02/Boston2008OT-360x203.jpg.optimal.jpg" alt="Need Motivation? Get Inspired by Excellence"></a></figure><header><h1><a href="https://www.podiumrunner.com/culture/need-motivation-get-inspired-by-excellence/" title="Need Motivation? Get Inspired by Excellence">Need Motivation? Get Inspired by Excellence</a></h1><p>Approaching the Trials, as runners we’re more than fans, we’re part of the tribe.</p></header></article><article><figure><a href="https://www.podiumrunner.com/culture/who-will-win-a-spot-on-the-u-s-marathon-team-in-atlanta/" title="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?"><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2019/03/jaredwardLA-360x203.jpg.optimal.jpg" alt="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?"></a></figure><header><h1><a href="https://www.podiumrunner.com/culture/who-will-win-a-spot-on-the-u-s-marathon-team-in-atlanta/" title="Who Will Win A Spot on the U.S. Marathon Team in Atlanta?">Who Will Win A Spot on the U.S. Marathon Team in Atlanta?</a></h1><p>Our expert panel picks top 3 in the upcoming Marathon Trials. Jared Ward and Emily Sisson selected as the likely top finishers.</p></header></article><article><figure><a href="https://www.podiumrunner.com/culture/the-six-most-important-u-s-olympic-marathon-trials-and-what-we-learned-from-them/" title="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them"><img class="lazyload" data-src="https://s27691.pcdn.co/wp-content/uploads/2020/02/alamosa-moore-young-mills-360x203.png" alt="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them"></a></figure><header><h1><a href="https://www.podiumrunner.com/culture/the-six-most-important-u-s-olympic-marathon-trials-and-what-we-learned-from-them/" title="The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them">The Six Most Important U.S. Olympic Marathon Trials and What We Learned from Them</a></h1><p>From the first in 1968 to the most-recent in 2016, a half-dozen U.S. Olympic Marathon Trials have stood out—and provide lessons for every runner.</p></header></article></section>		<footer class="site">

			<figure>
		        <img class="logo lazyload" data-src="https://www.podiumrunner.com/wp-content/themes/podiumrunner/images/pr-gg-logo.svg">
				<figcaption><h2>Fast 5K</h2>Discover the essential keys to running your fastest 5K in Fast 5K by coach Pete Magill.<a href="https://www.velopress.com/books/fast-5k?utm_source=podiumrunner&utm_medium=footer" target="_blank">Buy the Book</a></figcaption>
			</figure>

		    <section class="links">

		    	<nav>
    <a href="https://www.podiumrunner.com/all/">Latest</a>
<a href="https://www.podiumrunner.com/category/training/">Training</a>
<a href="https://www.podiumrunner.com/category/gear/">Gear</a>
<a href="https://www.podiumrunner.com/category/nutrition/">Nutrition</a>
<a href="https://www.podiumrunner.com/newsletter/">Newsletter</a>
</nav>
		    </section>

			<nav class="social">
	<a href="https://facebook.com/PRPodiumRunner" target="_blank" title="Like us on Facebook">
		  <span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook-f fa-stack-1x"></i></span>
	</a>
	<a href="https://instagram.com/podiumrunner" target="_blank" title="Follow us on Instagram">
		  <span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-instagram fa-stack-1x "></i></span>
	</a>
	<a href="https://twitter.com/podiumrunner" target="_blank" title="Follow us on Twitter">
		  <span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x"></i></span>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="/advertise/">Advertise</a>
		    		<a href="https://www.pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact">Contact Us</a>
		    	</nav>

		    	<p class="copyright" style="text-align: center;">&copy; 2020 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

		</footer>

		<script type='text/javascript' src='https://s27691.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script src="https://www.podiumrunner.com/wp-content/themes/podiumrunner/js/fixto.min.js?ver=0.5.0" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://www.podiumrunner.com/wp-content/themes/podiumrunner/js/intersection-observer.min.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://www.podiumrunner.com/wp-content/themes/podiumrunner/js/lozad.min.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.podiumrunner.com/wp-content/themes/podiumrunner/js/prjs.js?ver=1580784018'></script>
<script type='text/javascript' src='https://www.podiumrunner.com/wp-content/themes/podiumrunner/fontawesome/dist/fontawesome.js?ver=1580784018'></script>
<script type='text/javascript' src='https://s27691.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/269a075c681ee2e3d2765f9d7/193411ca33853c904798c8ff2.js");</script>

	</body>

</html>